
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head >

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        <title>NATO Instructors Successfully Rid the UAF of the Soviet Tradition of Winning</title>

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643.png">

		<link rel="pingback" href="http://www.stalkerzone.org/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		<meta property="og:image" content="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/1025275468.jpg?fit=300%2C162"/>
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.stalkerzone.org/nato-instructors-successfully-rid-uaf-soviet-tradition-winning/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NATO Instructors Successfully Rid the UAF of the Soviet Tradition of Winning" />
<meta property="og:description" content="Translated by Ollie Richardson &amp; Angelina Siard 22:07:48 31/12/2017 fondsk.ru Canada recently gave the green light for the delivery of weapons to Ukraine, and the US is ready to follow its example. However, not everyone knows that the military experts of these two countries are engaged not for the first year in training the soldiers &hellip;" />
<meta property="og:url" content="http://www.stalkerzone.org/nato-instructors-successfully-rid-uaf-soviet-tradition-winning/" />
<meta property="og:site_name" content="СТАЛКЕР/ZONE" />
<meta property="article:publisher" content="https://www.facebook.com/angelina.siard" />
<meta property="article:tag" content="Donbass" />
<meta property="article:tag" content="France" />
<meta property="article:tag" content="NATO" />
<meta property="article:tag" content="Ukraine" />
<meta property="article:section" content="Analysis" />
<meta property="article:published_time" content="2017-12-31T22:08:17+01:00" />
<meta property="fb:app_id" content="1225274494190110" />
<meta property="og:image" content="http://www.stalkerzone.org/wp-content/uploads/2017/12/1025275468.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="541" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Translated by Ollie Richardson &amp; Angelina Siard 22:07:48 31/12/2017 fondsk.ru Canada recently gave the green light for the delivery of weapons to Ukraine, and the US is ready to follow its example. However, not everyone knows that the military experts of these two countries are engaged not for the first year in training the soldiers [&hellip;]" />
<meta name="twitter:title" content="NATO Instructors Successfully Rid the UAF of the Soviet Tradition of Winning" />
<meta name="twitter:site" content="@O_Rich_" />
<meta name="twitter:image" content="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/1025275468.jpg?fit=1000%2C541" />
<meta name="twitter:creator" content="@O_Rich_" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.stalkerzone.org\/","name":"\u0421\u0422\u0410\u041b\u041a\u0415\u0420\/ZONE","alternateName":"Stalker Zone","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.stalkerzone.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="СТАЛКЕР/ZONE &raquo; Feed" href="http://www.stalkerzone.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="СТАЛКЕР/ZONE &raquo; Comments Feed" href="http://www.stalkerzone.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="СТАЛКЕР/ZONE &raquo; NATO Instructors Successfully Rid the UAF of the Soviet Tradition of Winning Comments Feed" href="http://www.stalkerzone.org/nato-instructors-successfully-rid-uaf-soviet-tradition-winning/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stalkerzone.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.stalkerzone.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='paginationstyle-css'  href='http://www.stalkerzone.org/wp-content/plugins/faster-pagination/assests/pagination.css' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://www.stalkerzone.org/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.stalkerzone.org/wp-content/plugins/popup-maker/assets/css/site.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.stalkerzone.org/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-font-icomoon-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/font-icomoon/css/icomoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-bootstrap-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/bootstrap3/css/bootstrap_frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-joomlashine-frontend-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/woorockets/css/jsn-gui-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-frontend-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/woorockets/css/front_end.css' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-frontend-responsive-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/woorockets/css/front_end_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CMontserrat%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.stalkerzone.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stalkerzone.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.stalkerzone.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v2.8","fb_id":"165730297263655"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://www.stalkerzone.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stalkerzone.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stalkerzone.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p7KpWc-4Bo' />
<link rel="alternate" type="application/json+oembed" href="http://www.stalkerzone.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stalkerzone.org%2Fnato-instructors-successfully-rid-uaf-soviet-tradition-winning%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stalkerzone.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stalkerzone.org%2Fnato-instructors-successfully-rid-uaf-soviet-tradition-winning%2F&#038;format=xml" />

<!-- BEGIN License added by Creative-Commons-Configurator plugin for WordPress -->
<style type="text/css">
p.cc-block { clear: both; width: 90%; margin: 8px auto; padding: 4px; text-align: center; border: 1px solid #cccccc; color: #dd3333; background-color: #8ba18c; }
p.cc-block a:link, p.cc-block a:visited, p.cc-block a:hover, p.cc-block a:active { text-decoration: underline; color: #dd3333; border: none;}
.cc-button { display: block; margin-left: auto; margin-right: auto; margin-top: 6px; margin-bottom: 6px; border-width: 0; }
.wp-caption { border: 0; }
.widget_bccl_widget { text-align: center; }
</style>

<!-- END License added by Creative-Commons-Configurator plugin for WordPress -->



<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.stalkerzone.org') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script type="text/javascript">
					jQuery(document).bind("keydown", function(e) {
					if(e.ctrlKey && (e.which == 44 || e.which == 65 || e.which == 67 || e.which == 73 || e.which == 75 || e.which == 80 || e.which == 88 || e.which == 83 ||e.which == 85)) {
					e.preventDefault(); return false; 	} });
					jQuery(document).on( "mousedown", function(event) { if(event.which=="3") 
					{ document.oncontextmenu = document.body.oncontextmenu = function() {return false;} } });
					</script>
					<style type="text/css">
					body { 	-webkit-touch-callout: none; -webkit-user-select: none; -khtml-user-select: none;
							-moz-user-select: none; -ms-user-select: none; user-select: none; 	} </style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.stalkerzone.org/?wordfence_lh=1&hid=647195068EE299BF70D472163B8307A2');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #8da58e;}.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#8aa08e;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #8aa08e;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #8aa08e ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #8aa08e;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Montserrat', Sans Serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.home .cb-excerpt{
    display:none;
  }.entry-content a, .entry-content a:visited {color:#ff0000; }body {color:#191919; }.header {  }</style><!-- end custom css --><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #8da58e; }
</style>
<style>#cb-nav-bar #cb-main-menu .main-nav .menu-item-181:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-181:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-181 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-181 .cb-sub-menu { background:#8da58e!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-181 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8da58e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1156:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1156:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1156 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1156 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1156 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1157:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1157:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1157 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1157 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1157 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1160:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1160:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1160 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1160 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1160 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1161:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1161:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1161 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1161 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1161 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1158:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1158:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1158 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1158 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1158 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-111:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-111:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-111 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-111 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-111 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-110:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-110:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-110 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-110 .cb-sub-menu { background:#8aa08e!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-110 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }</style><style id='wr-pb-custom-17694-css'>

</style>
<link rel="icon" href="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643-e1469410523598.png?fit=32%2C19" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643-e1469410523598.png?fit=144%2C86" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643-e1469410523598.png?fit=144%2C86" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643-e1469410523598.png?fit=144%2C86" />

	<style id="pum-styles" type="text/css" media="all">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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-17694 single-format-standard custom-background">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-no-top"  >

                <header class="header clearfix wrap" role="banner">

                        <div class="wrap clearfix">
                                                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-dark-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.stalkerzone.org/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-main-container"><ul class="nav main-nav clearfix"><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-181"><a href="http://www.stalkerzone.org/">Home</a><div class="cb-links-menu"></li>
<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="http://www.stalkerzone.org/category/news/">News</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/protester-sniper-rifle-detained-whilst-trying-join-mikhomaidan-kiev/"><img width="480" height="240" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/10/D181D0BDD0B0D0B9D0BFD0B5D1801.jpg?resize=480%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/protester-sniper-rifle-detained-whilst-trying-join-mikhomaidan-kiev/">Protester With a Sniper Rifle Detained Whilst Trying to Join "MikhoMaidan" in Kiev</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-10-21">October 21, 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/news/" title="View all posts in News">News</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/testimonies-local-residents-point-ukrainian-armed-forces-shooting-mh-17/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/Screen-Shot-2017-12-31-at-16.41.33-1.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/Screen-Shot-2017-12-31-at-16.41.33-1.jpeg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/Screen-Shot-2017-12-31-at-16.41.33-1.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/Screen-Shot-2017-12-31-at-16.41.33-1.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/testimonies-local-residents-point-ukrainian-armed-forces-shooting-mh-17/">Testimonies of Local Residents Point to the Ukrainian Armed Forces Shooting Down MH-17</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-31">December 31, 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/36-administrators-pages-social-networks-sentenced-court-anti-ukrainian-propaganda/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/VKontakte-Ukraina-Blokirovka-Obhod-1.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/VKontakte-Ukraina-Blokirovka-Obhod-1.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/VKontakte-Ukraina-Blokirovka-Obhod-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/VKontakte-Ukraina-Blokirovka-Obhod-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/36-administrators-pages-social-networks-sentenced-court-anti-ukrainian-propaganda/">36 Administrators of Pages on Social Networks Were Sentenced in Court for &#8220;Anti-Ukrainian Propaganda&#8221;</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-31">December 31, 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/president-poland-gave-green-light-build-fence-border-ukraine/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/57922126d90bf-0001-c0a80271-55f1532d-ef6a-61c0d139_1200.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/57922126d90bf-0001-c0a80271-55f1532d-ef6a-61c0d139_1200.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/57922126d90bf-0001-c0a80271-55f1532d-ef6a-61c0d139_1200.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/57922126d90bf-0001-c0a80271-55f1532d-ef6a-61c0d139_1200.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/president-poland-gave-green-light-build-fence-border-ukraine/">The President of Poland Gave the Green Light to Build a Fence on the Border With Ukraine</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-31">December 31, 2017</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/special-commission-will-created-ukraine-punish-dont-love-authorities/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/755140494182363-1.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/755140494182363-1.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/755140494182363-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/755140494182363-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/special-commission-will-created-ukraine-punish-dont-love-authorities/">A Special Commission Will Be Created in Ukraine to Punish Those Who Don&#8217;t Love the Authorities</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-29">December 29, 2017</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/local-authorities-slavyansk-spoke-banderist-marches/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/maxresdefault-34-e1514565046772.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/maxresdefault-34-e1514565046772.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/maxresdefault-34-e1514565046772.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/maxresdefault-34-e1514565046772.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/local-authorities-slavyansk-spoke-banderist-marches/">The Local Authorities in Slavyansk Spoke Out Against Banderist Marches</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-29">December 29, 2017</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/2018-kiev-junta-will-unveil-new-list-websites-banned-ukraine/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/57b1dd7560097-onze-vakgebieden-ict_1200.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/57b1dd7560097-onze-vakgebieden-ict_1200.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/57b1dd7560097-onze-vakgebieden-ict_1200.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/57b1dd7560097-onze-vakgebieden-ict_1200.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/2018-kiev-junta-will-unveil-new-list-websites-banned-ukraine/">In 2018 the Kiev Junta Will Unveil a New List of Websites Banned in Ukraine</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-29">December 29, 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1157"><a href="http://www.stalkerzone.org/category/analysis/">Analysis</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/kiev-chisinau-preparing-small-victorious-war-transnistria/"><img width="480" height="240" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/10/or-44807.jpg?resize=480%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/10/or-44807.jpg?resize=480%2C240 480w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/10/or-44807.jpg?zoom=2&amp;resize=480%2C240 960w" sizes="(max-width: 480px) 100vw, 480px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/kiev-chisinau-preparing-small-victorious-war-transnistria/">Kiev and Chișinău Are Preparing A "Small Victorious War" in Transnistria</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-10-10">October 10, 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/analysis/" title="View all posts in Analysis">Analysis</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/nato-instructors-successfully-rid-uaf-soviet-tradition-winning/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/1025275468.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/1025275468.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/1025275468.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/1025275468.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/nato-instructors-successfully-rid-uaf-soviet-tradition-winning/">NATO Instructors Successfully Rid the UAF of the Soviet Tradition of Winning</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-31">December 31, 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/andrey-vadjra-fruits-putins-governance/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/image-11.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/image-11.jpeg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/image-11.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/image-11.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/andrey-vadjra-fruits-putins-governance/">Andrey Vadjra: About Some of the Fruits of Putin&#8217;s Governance&#8230;</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-30">December 30, 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/rostislav-ishchenko-rejection-dollar-will-de-americanise-area-st-petersburg-shanghai/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1514475090a512ffc03ce25da6736417aa7b75b055.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1514475090a512ffc03ce25da6736417aa7b75b055.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1514475090a512ffc03ce25da6736417aa7b75b055.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1514475090a512ffc03ce25da6736417aa7b75b055.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/rostislav-ishchenko-rejection-dollar-will-de-americanise-area-st-petersburg-shanghai/">Rostislav Ishchenko: The Rejection of the Dollar Will &#8220;De-Americanise&#8221; the Area From St. Petersburg to Shanghai</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-30">December 30, 2017</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/oleg-tsarev-america-prepares-ukraine-russia-2018/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/ea9a0f4a7a0979a0cf1b1a7ad24dccd41.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/ea9a0f4a7a0979a0cf1b1a7ad24dccd41.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/ea9a0f4a7a0979a0cf1b1a7ad24dccd41.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/ea9a0f4a7a0979a0cf1b1a7ad24dccd41.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/oleg-tsarev-america-prepares-ukraine-russia-2018/">Oleg Tsarev: What America Prepares for Ukraine and Russia in 2018</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-29">December 29, 2017</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/economic-expert-ukraine-will-pay-off-foreign-loans-expense-land-forests/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/maxresdefault-33.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/maxresdefault-33.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/maxresdefault-33.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/maxresdefault-33.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/economic-expert-ukraine-will-pay-off-foreign-loans-expense-land-forests/">Economic Expert: Ukraine Will Pay off Foreign Loans at the Expense of Its Land and Forests</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-29">December 29, 2017</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/vladimir-kornilov-kiev-exchanges-not-pows-hostages/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/1511846202.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/1511846202.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/1511846202.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/1511846202.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/vladimir-kornilov-kiev-exchanges-not-pows-hostages/">Vladimir Kornilov: Kiev Exchanges Not POWs, but Hostages</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-29">December 29, 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="http://www.stalkerzone.org/category/interviews/">Interviews</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/member-uk-house-lords-crimea-historical-part-russia/"><img width="480" height="240" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/674763a64df8f888a9363ecc35068f79.jpg?resize=480%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/member-uk-house-lords-crimea-historical-part-russia/">Member of the UK House of Lords: "Crimea Is a Historical Part of Russia"</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-13">March 13, 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/interviews/" title="View all posts in Interviews">Interviews</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/dmitry-vasilets-sbu-pushes-us-pow-exchange-depict-government-agents-kremlin/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/87_main-1.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/87_main-1.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/87_main-1.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/87_main-1.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/dmitry-vasilets-sbu-pushes-us-pow-exchange-depict-government-agents-kremlin/">Dmitry Vasilets: &#8220;SBU Pushes Us Into a POW Exchange to Depict All Who Are Against the Government as Agents of the Kremlin&#8221;</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-26">December 26, 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/russian-deputy-zatulin-syria-operation-russia-became-stronger-west-wants-revenge/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1513687320_konstantin-zatulin_0_d210b4e5817ddfe53b8e4ada0fb9a69a.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1513687320_konstantin-zatulin_0_d210b4e5817ddfe53b8e4ada0fb9a69a.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1513687320_konstantin-zatulin_0_d210b4e5817ddfe53b8e4ada0fb9a69a.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1513687320_konstantin-zatulin_0_d210b4e5817ddfe53b8e4ada0fb9a69a.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/russian-deputy-zatulin-syria-operation-russia-became-stronger-west-wants-revenge/">Russian Deputy Zatulin on the Syria Operation: Russia Became Stronger, the West Wants Revenge</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-19">December 19, 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/vladimir-kornilov-war-donbass-poroshenkos-successor-information-war-russia/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1512978399a2149d0c6f127ea565e80151492fe9b6.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1512978399a2149d0c6f127ea565e80151492fe9b6.jpeg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1512978399a2149d0c6f127ea565e80151492fe9b6.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1512978399a2149d0c6f127ea565e80151492fe9b6.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/vladimir-kornilov-war-donbass-poroshenkos-successor-information-war-russia/">Vladimir Kornilov on the War in Donbass, Poroshenko&#8217;s Successor, and the Information War Against Russia</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-11">December 11, 2017</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/kiev-transported-buk-missile-launched-full-interview-former-uaf-major-mh-17/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/Screen-Shot-2017-12-07-at-14.17.28.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/Screen-Shot-2017-12-07-at-14.17.28.jpeg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/Screen-Shot-2017-12-07-at-14.17.28.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/Screen-Shot-2017-12-07-at-14.17.28.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/kiev-transported-buk-missile-launched-full-interview-former-uaf-major-mh-17/">&#8220;Kiev Transported the &#8216;Buk&#8217; to Where the Missile Had to Be Launched From&#8221;: Full Interview With the Former UAF Major About MH-17</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-07">December 7, 2017</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/falsification-soviet-history-western-computer-games/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/2013_company_of_heroes_2-hd-2154457-1024x576-1.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/2013_company_of_heroes_2-hd-2154457-1024x576-1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/2013_company_of_heroes_2-hd-2154457-1024x576-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/2013_company_of_heroes_2-hd-2154457-1024x576-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/falsification-soviet-history-western-computer-games/">The Falsification of Soviet History in Western Computer Games</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-04">December 4, 2017</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/banderists-jihadist-allies-prepare-dash-russia/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/11/89079fa602d7771ef0580e0087a79c45_L.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/11/89079fa602d7771ef0580e0087a79c45_L.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/11/89079fa602d7771ef0580e0087a79c45_L.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/11/89079fa602d7771ef0580e0087a79c45_L.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/banderists-jihadist-allies-prepare-dash-russia/">Banderists and Their Jihadist Allies Prepare to Dash Into Russia</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-11-30">November 30, 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="http://www.stalkerzone.org/category/history/">History</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/ukrainian-tv-babi-yar-survivor-recalls-nationalist-killing-mother-front-eyes/"><img width="480" height="240" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/Screen-Shot-2016-10-02-at-02.03.48.jpeg?resize=480%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/Screen-Shot-2016-10-02-at-02.03.48.jpeg?resize=480%2C240 480w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/Screen-Shot-2016-10-02-at-02.03.48.jpeg?resize=1400%2C700 1400w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/Screen-Shot-2016-10-02-at-02.03.48.jpeg?zoom=2&amp;resize=480%2C240 960w" sizes="(max-width: 480px) 100vw, 480px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/ukrainian-tv-babi-yar-survivor-recalls-nationalist-killing-mother-front-eyes/">Ukrainian TV: Babi Yar Survivor Recalls Nationalist Killing His Mother in Front of His Eyes</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-02">October 2, 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/history/" title="View all posts in History">History</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/distortion-history-west-forgot-ussr-saved-1945/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/is2-7gottb443.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/is2-7gottb443.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/is2-7gottb443.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/is2-7gottb443.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/distortion-history-west-forgot-ussr-saved-1945/">Distortion of History: Why the West Forgot How the USSR Saved It in 1945</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-17">December 17, 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/war-finland-wests-way-probing-ussrs-defences-hitlers-future-invasion/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/6622ee2331854c10a4dc2349d26f2ec6.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/6622ee2331854c10a4dc2349d26f2ec6.jpeg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/6622ee2331854c10a4dc2349d26f2ec6.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/6622ee2331854c10a4dc2349d26f2ec6.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/war-finland-wests-way-probing-ussrs-defences-hitlers-future-invasion/">How the War With Finland Was the West&#8217;s Way of Probing the USSR&#8217;s Defences for Hitler&#8217;s Future Invasion</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-16">December 16, 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/unconditional-surrender-west-cant-forgive-red-armys-capture-berlin/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/09/58f26cedc3618883438b4648.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/09/58f26cedc3618883438b4648.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/09/58f26cedc3618883438b4648.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/09/58f26cedc3618883438b4648.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/unconditional-surrender-west-cant-forgive-red-armys-capture-berlin/">Unconditional Surrender: Why the West Can&#8217;t Forgive the Red Army&#8217;s Capture of Berlin</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-09-06">September 6, 2017</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/civil-wars-chapter-book-history/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/08/e4dd89e42997c71166b53b16490aead9.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/08/e4dd89e42997c71166b53b16490aead9.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/08/e4dd89e42997c71166b53b16490aead9.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/08/e4dd89e42997c71166b53b16490aead9.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/civil-wars-chapter-book-history/">Civil Wars: A Chapter From the Book of History</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-08-09">August 9, 2017</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/european-choice-ukraine-made-73-years-ago/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/07/385801_5_i_020.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/07/385801_5_i_020.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/07/385801_5_i_020.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/07/385801_5_i_020.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/european-choice-ukraine-made-73-years-ago/">The &#8220;European Choice&#8221; of Ukraine Made 73 Years Ago</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-07-23">July 23, 2017</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/cowardly-non-interference-west-preparing-second-world-war/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/07/1-22.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/07/1-22.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/07/1-22.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/07/1-22.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/cowardly-non-interference-west-preparing-second-world-war/">Cowardly &#8220;Non-Interference&#8221;: How the West Was Preparing the Second World War</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-07-20">July 20, 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="http://www.stalkerzone.org/category/opinion/">Op-ed</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/al-qaeda-attacks-eiffel-tower-solidarity-aleppo/"><img width="480" height="240" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/CzqdpEjXEAAkDUl.jpg?resize=480%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/CzqdpEjXEAAkDUl.jpg?resize=480%2C240 480w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/CzqdpEjXEAAkDUl.jpg?zoom=2&amp;resize=480%2C240 960w" sizes="(max-width: 480px) 100vw, 480px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/al-qaeda-attacks-eiffel-tower-solidarity-aleppo/">Al-Qaeda Attacks the Eiffel Tower In "Solidarity with Aleppo"</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-12-14">December 14, 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/opinion/" title="View all posts in Op-ed">Op-ed</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/turkeys-newly-acquired-s-400-wont-shooting-russian-jets/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/download-43.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/download-43.jpeg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/download-43.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/download-43.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/turkeys-newly-acquired-s-400-wont-shooting-russian-jets/">Why Turkey&#8217;s Newly Acquired S-400 Won&#8217;t Be Shooting Down Any Russian Jets</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-27">December 27, 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/holding-collateral-russias-s-400-bides-time-syria/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/s-400_rian_02746767_b.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/s-400_rian_02746767_b.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/s-400_rian_02746767_b.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/s-400_rian_02746767_b.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/holding-collateral-russias-s-400-bides-time-syria/">Holding Collateral: Why Russia&#8217;s S-400 Bides Its Time in Syria</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-26">December 26, 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/fake-news-cnn-presents-ukraine-hub-innovation-opportunities/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/1461485_original.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/1461485_original.jpg?w=960 960w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/1461485_original.jpg?resize=300%2C225 300w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/1461485_original.jpg?resize=768%2C576 768w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/1461485_original.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/fake-news-cnn-presents-ukraine-hub-innovation-opportunities/">Fake News: CNN Presents Ukraine as a Hub of &#8220;Innovation and Opportunities&#8221;</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-19">December 19, 2017</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/cyrillic-alphabet-next-victim-decommunisation-ukraine/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/3_2.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/3_2.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/3_2.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/3_2.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/cyrillic-alphabet-next-victim-decommunisation-ukraine/">The Cyrillic Alphabet &#8211; the Next Victim Of &#8220;Decommunisation&#8221; in Ukraine?</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-16">December 16, 2017</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/kievs-fact-finding-donbass-hammer-search-nail/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/317394.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/317394.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/317394.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/317394.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/kievs-fact-finding-donbass-hammer-search-nail/">Kiev&#8217;s &#8220;Fact-Finding&#8221; in Donbass &#8211; A Hammer in Search of a Nail</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-08">December 8, 2017</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/ukrainian-armed-forces-warriors-peace/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1472316428orgfdzs339-1509637694.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1472316428orgfdzs339-1509637694.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1472316428orgfdzs339-1509637694.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1472316428orgfdzs339-1509637694.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/ukrainian-armed-forces-warriors-peace/">Are the Ukrainian Armed Forces &#8220;Warriors of Peace&#8221;?</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-06">December 6, 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://www.stalkerzone.org/category/video/">Video</a><div class="cb-links-menu"></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.stalkerzone.org/about/">About</a><div class="cb-links-menu"></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Search" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-dark-menu cb-hidden">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <a href="#" title="Search" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-dark-menu cb-sm-off">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-181"><a href="http://www.stalkerzone.org/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="http://www.stalkerzone.org/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1157"><a href="http://www.stalkerzone.org/category/analysis/">Analysis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="http://www.stalkerzone.org/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="http://www.stalkerzone.org/category/history/">History</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="http://www.stalkerzone.org/category/opinion/">Op-ed</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://www.stalkerzone.org/category/video/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.stalkerzone.org/about/">About</a></li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header --><header id="cb-full-background-featured" class="clearfix"><div class="cb-mask clearfix wrap"><div class="cb-entry-header cb-style-full-background"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">NATO Instructors Successfully Rid the UAF of the Soviet Tradition of Winning</h1><div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-31">December 31, 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/analysis/" title="View all posts in Analysis">Analysis</a></div></div></span></div></div><script type="text/javascript">jQuery(document).ready(function($){
                             $.backstretch("http://www.stalkerzone.org/wp-content/uploads/2017/12/1025275468.jpg", {speed: 350});
                             $(".backstretch").backstretch("destroy", false);
                        });  </script></header>            <div id="cb-content" class="wrap clearfix">

				   
					<div id="main" class="clearfix" role="main">

							<article id="post-17694" class="clearfix post-17694 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis tag-donbass tag-france tag-nato tag-ukraine jsn-master" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 
								<section class="entry-content clearfix" itemprop="articleBody">

									<div id="fb-root"></div>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="https://i1.wp.com/static.hupso.com/share/buttons/share-small.png?w=750" style="border:0px; padding-top:2px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","pinterest","email","linkedin");var hupso_twitter_via = "O_Rich_";var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_twitter_via="O_Rich_";var hupso_url_c="";var hupso_title_c="NATO Instructors Successfully Rid the UAF of the Soviet Tradition of Winning";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><div class="theContentWrap-ccc"><h1><em>Translated by Ollie Richardson &amp; Angelina Siard</em></h1>
<h1><em>22:07:48</em><br />
<em> 31/12/2017</em></h1>
<h1><em><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.fondsk.ru/news/2017/12/29/natovskie-instruktory-uspeshno-izbavlaut-vsu-ot-tradicii-pobezhdat-45348.html">fondsk.ru</a></span></em></h1>
<p style="text-align: justify;">
<span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Canada recently gave the green light for the delivery of weapons to Ukraine, and the US is ready to follow its example. However, not everyone knows that the military experts of these two countries are engaged not for the first year in training the soldiers of the Ukrainian army, <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.lefigaro.fr/international/2017/12/27/01003-20171227ARTFIG00159-ukraine-les-officiers-de-l-armee-de-kiev-formes-a-l-ecole-americaine.php">writes</a></span> the French newspaper Le Figaro.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Stéphane Siohan, the journalist of Le Figaro, visited the Yavorov training ground in the Lvov region, where he communicated with Ukrainian soldiers and western instructors to find out how the UAF changes under the guidance of the West.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">The journalist describes how exercises take place at the training ground, where houses are built that <em>&#8220;oddly resemble houses the Donbass&#8221;</em>, i.e., the <em>&#8220;scenery&#8221;</em> imitates the region of Ukraine where the Ukrainian soldiers are supposed to fight, thus learn to seize houses, but not enemy entrenchments or military facilities.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">The staff sergeant of the 45th infantry brigade of the National Guard of the State of Oklahoma Jeff Leggett, who, after classes, leaves together with other instructors in the International Center for Peacemaking and Safety located in the Ukrainian town of Yavorov, leads the exercises. This is the only Ukrainian military base open to NATO forces, not only during the period of the <em>&#8220;Rapid Trident&#8221; </em>exercise, but also during the whole year – within the framework of the program that is designed to cardinally change the training of the Ukrainian army.</p>
<p><img class="aligncenter" src="https://i1.wp.com/www.fondsk.ru/images/myfls/dec2017/yavor291701.jpg?w=750&#038;ssl=1" data-recalc-dims="1" /><br />
</span><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">As Le Figaro notes, many Ukrainian military personnel who are trained by NATO instructors passed through the war in Donbass and have fighting experience.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Today the military base in Yavorov became the permanent place of deployment of 200 American and 250 Canadian soldiers, who have their own territory, dining room, sports hall, and living quarters. This year Lithuanians are present here, and sometimes representatives of schools from Sandhurst and Saint-Cyr come to the center, writes Stéphane Siohan.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">The major Geoff Day, the deputy commander of the 2nd mechanized crew of Canada, told the journalist that Ukrainians in 2015 asked for the help of the West, and Canada was the first to respond. <em>&#8220;It&#8217;s already the fifth rotation: in total 1000 Canadian soldiers visited here. It was entrusted to us to develop a program of training for junior command staff,&#8221; </em>he said.</p>
<p><img class="aligncenter" src="https://i2.wp.com/www.fondsk.ru/images/myfls/dec2017/yavor291702.jpg?w=750&#038;ssl=1" data-recalc-dims="1" /><br />
</span><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">And the military of Canada developed a program, and a rather extensive one at that. There are classes in tactics, artillery preparation, the use of armoured vehicles, the preparation of military police, logistics, and medical care.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">The Canadian sergeant Raul Zahara complains about the younger command staff: <em>&#8220;According to the Russian tradition, all decisions are made at the top by a big group of officers, whereas we in Canada appreciate personal initiative at the lower level, at the place of events. Ukrainians need at all costs to create an effective non-commissioned officer&#8217;s corps. In this way they won&#8217;t be ready to enter NATO for 10-15 more years&#8221;</em>.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">The journalist also communicated with Ukrainian military personnel. 22-year-old Oleg, a soldier of the 92nd brigade of the UAF, speaks very warmly about Canadian instructors, however, somehow very much peculiarly. <em>&#8220;Canadians are wonderful guys,&#8221;</em> he says. <em>&#8220;Their bullet-proof vests are three times lighter than ours, and they eat much better than we do&#8221;</em>.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">And the Lieutenant Vitaly Ilyik, who served in the 36th brigade of the UAF marines adds: <em>&#8220;It is very interesting for me to look at the organisation and subordination of Americans. Our Soviet military tradition became obsolete. There were no effective intermediaries in the Red Army, which led to mistakes and alcoholism. Today we want to change the model, not to break people in favour of the system&#8221;</em>. The Ukrainian army for a quarter of a century of independence didn&#8217;t create their own military traditions, and the Soviet Union is again guilty of all troubles.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Le Figaro writes that since 2015 more than 6000 soldiers and cadets were trained by American, Canadian, Baltic, and British instructors. Also, Captain Kayla Christopher, a communications officer of the 45th infantry brigade of Oklahoma quotes: <em>&#8220;Our work isn&#8217;t connected to the conflict. We want to support Ukraine in its aspiration to interact with NATO forces&#8221;</em>.</p>
<p><img class="aligncenter" src="https://i1.wp.com/i.f1g.fr/media/figaro/1280x580_crop/2017/12/27/XVMc09e4fa6-eb0d-11e7-95e5-232af8eed561.jpg?w=750" data-recalc-dims="1" /><br />
</span><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Persons on social networks were skeptical about the article of Le Figaro. Users unanimously said the same thing: the only Soviet tradition that the Armed Forces of Ukraine got rid of is the tradition of winning. And they got rid of it rather successfully, judging by reports from the frontline in Donbass. It is unlikely that the UAF in general were once successors of the foundations of the Soviet army, more likely this can be said about Russian army.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">The UAF lacks the most important thing, which incidentally is in the armies of the republics &#8211; motivation. When people take up arms to defend their own homes, land, and family, no instructor &#8211; nor Canadian, Lithuanian, or American &#8211; won&#8217;t help.</span></p>
</div><div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="https://i1.wp.com/static.hupso.com/share/buttons/share-small.png?w=750" style="border:0px; padding-top:2px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","pinterest","email","linkedin");var hupso_twitter_via = "O_Rich_";var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_twitter_via="O_Rich_";var hupso_url_c="";var hupso_title_c="NATO Instructors Successfully Rid the UAF of the Soviet Tradition of Winning";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div>
<!-- BEGIN License added by Creative-Commons-Configurator plugin for WordPress -->
<p prefix="dct: http://purl.org/dc/terms/ cc: http://creativecommons.org/ns#" class="cc-block">Copyright &copy; 2017 <a href="http://www.stalkerzone.org/author/olliekse/" property="cc:attributionName" rel="cc:attributionURL">СТАЛКЕР/ZONE</a>. All Rights Reserved.</p>
<!-- END License added by Creative-Commons-Configurator plugin for WordPress -->

								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="http://www.stalkerzone.org/tag/donbass/" rel="tag">Donbass</a><a href="http://www.stalkerzone.org/tag/france/" rel="tag">France</a><a href="http://www.stalkerzone.org/tag/nato/" rel="tag">NATO</a><a href="http://www.stalkerzone.org/tag/ukraine/" rel="tag">Ukraine</a></p><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="http://www.stalkerzone.org/testimonies-local-residents-point-ukrainian-armed-forces-shooting-mh-17/"><i class="fa fa-long-arrow-left"></i></a><a href="http://www.stalkerzone.org/testimonies-local-residents-point-ukrainian-armed-forces-shooting-mh-17/" rel="prev">Testimonies of Local Residents Point to the Ukrainian Armed Forces Shooting Down MH-17</a></div><div class="cb-empty">No More Stories</div></div><div id="cb-related-posts" class="clearfix"><h3 class="cb-block-title">Related Posts</h3><ul>                            <li class="no-1">
                                <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/documents-ukraine-mh-17-online/"><img width="360" height="240" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/9835423.jpeg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/9835423.jpeg?w=720 720w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/9835423.jpeg?resize=300%2C200 300w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/9835423.jpeg?resize=360%2C240 360w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/9835423.jpeg?resize=600%2C400 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://www.stalkerzone.org/documents-ukraine-mh-17-online/">&#8220;Documents&#8221; About Ukraine&#8217;s Involvement in MH-17 Shootdown For Sale Online</a></h4>
                                     <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-12">September 12, 2016</time></div></div>                                </div>
                            </li>
                            <li class="no-2">
                                <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/meaning-behind-hammer-flaunted-azov-parade-mariupol/"><img width="360" height="240" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/im_48e64bc74ed44ece24ef22825271e205.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/im_48e64bc74ed44ece24ef22825271e205.jpg?resize=300%2C200 300w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/im_48e64bc74ed44ece24ef22825271e205.jpg?resize=360%2C240 360w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/im_48e64bc74ed44ece24ef22825271e205.jpg?resize=600%2C400 600w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/im_48e64bc74ed44ece24ef22825271e205.jpg?zoom=2&amp;resize=360%2C240 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://www.stalkerzone.org/meaning-behind-hammer-flaunted-azov-parade-mariupol/">The Meaning Behind the Hammer Flaunted By &#8220;Azov&#8221; at the Parade in Mariupol</a></h4>
                                     <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-20">June 20, 2017</time></div></div>                                </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								
<div id="disqus_thread">
    </div>


							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="social-media-icons-6" class="cb-sidebar-widget cb-social-media-widget clearfix"><h3 class="cb-sidebar-widget-title">Social Media</h3><a href="https://twitter.com/O_Rich_"  target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="https://www.facebook.com/StalkerZonesite/"  target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a><a href="https://plus.google.com/+OllieRichardson"  target="_blank" class="cb-social-media-icon cb-googleplus icon-3"></a><a href="https://www.youtube.com/user/Olliekse"  target="_blank" class="cb-social-media-icon cb-youtube icon-4"></a></div><div id="custom_html-2" class="widget_text cb-sidebar-widget widget_custom_html"><h3 class="cb-sidebar-widget-title">Follow Oleg Tsarev on Facebook!</h3><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Folegtsarovpolitical2&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=165730297263655" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div><div id="text-8" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Follow Oleg Tsarov on Twitter!</h3>			<div class="textwidget"><div width="350" height="350" style="text-align:center"><a class="twitter-timeline" data-width="350" data-height="300" href="https://twitter.com/OlegTsarov_Eng">Tweets by OlegTsarov_Eng</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<a href="https://twitter.com/OlegTsarov_Eng" class="twitter-follow-button" data-show-count="true">Follow @OlegTsarov_Eng</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>
		</div><div id="cb-popular-posts-7" class="cb-sidebar-widget widget-popular-posts widget-latest-articles"><h3 class="cb-sidebar-widget-title">Popular</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/civilians-massacred-in-us-airstrike-in-manbij/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-03-at-16.18.03.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-03-at-16.18.03.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-03-at-16.18.03.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-03-at-16.18.03.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/civilians-massacred-in-us-airstrike-in-manbij/">Gone With the Wind: Civilians Massacred in US Airstrike in Manbij</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-03">August 3, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/fresh-canadian-polish-georgian-baltic-mercenaries-arrived-contact-line-donbass/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/Canada-army-in-Ukraine-2011-original.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/Canada-army-in-Ukraine-2011-original.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/Canada-army-in-Ukraine-2011-original.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/Canada-army-in-Ukraine-2011-original.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/fresh-canadian-polish-georgian-baltic-mercenaries-arrived-contact-line-donbass/">Fresh Canadian, Polish, Georgian, Baltic Mercenaries Arrived at the Contact Line in Donbass</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-10">March 10, 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/lvov-moscow-train-crowded-commuters/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/57f13fa500eac-viyna-viynoyu-a-poyizd-lviv-moskva-kursuye-za-grafikom-1_1200.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/57f13fa500eac-viyna-viynoyu-a-poyizd-lviv-moskva-kursuye-za-grafikom-1_1200.jpg?w=1200 1200w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/57f13fa500eac-viyna-viynoyu-a-poyizd-lviv-moskva-kursuye-za-grafikom-1_1200.jpg?resize=300%2C225 300w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/57f13fa500eac-viyna-viynoyu-a-poyizd-lviv-moskva-kursuye-za-grafikom-1_1200.jpg?resize=768%2C576 768w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/57f13fa500eac-viyna-viynoyu-a-poyizd-lviv-moskva-kursuye-za-grafikom-1_1200.jpg?resize=1024%2C768 1024w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/57f13fa500eac-viyna-viynoyu-a-poyizd-lviv-moskva-kursuye-za-grafikom-1_1200.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/lvov-moscow-train-crowded-commuters/">Irony: Lvov-Moscow Train to &#8220;Aggressor Country&#8221; Crowded with Commuters</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-03">October 3, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/ukraines-legacy-victims-odessa-may-2nd-massacre-presented-authority-instigators/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/delo_2_maya_prokuratura_gotovitsya_postavit_tochku_8197.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/delo_2_maya_prokuratura_gotovitsya_postavit_tochku_8197.jpg?w=600 600w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/delo_2_maya_prokuratura_gotovitsya_postavit_tochku_8197.jpg?resize=300%2C225 300w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/delo_2_maya_prokuratura_gotovitsya_postavit_tochku_8197.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/ukraines-legacy-victims-odessa-may-2nd-massacre-presented-authority-instigators/">Ukraine&#8217;s Legacy: Victims of Odessa May 2nd Massacre Presented by Authority as Instigators</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-26">October 26, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/oleg-tsarev-formation-new-coalitions-circling-western-vultures-ukraine/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1018423003.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1018423003.jpg?w=960 960w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1018423003.jpg?resize=300%2C225 300w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1018423003.jpg?resize=768%2C576 768w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1018423003.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/oleg-tsarev-formation-new-coalitions-circling-western-vultures-ukraine/">Oleg Tsarev: Formation of New Coalitions &#038; the Circling of Western Vultures Above Ukraine</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-21">March 21, 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/11-canadian-mercenaries-go-home-bodybags-master-class-donbass/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/19637652912_a936fa321c_b.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/19637652912_a936fa321c_b.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/19637652912_a936fa321c_b.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/19637652912_a936fa321c_b.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/11-canadian-mercenaries-go-home-bodybags-master-class-donbass/">11 Canadian Mercenaries Go Home in Bodybags After &#8220;Master Class&#8221; in Donbass</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-13">September 13, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/victim-testimonies-against-ukrainian-tornado-battalion-eng-subs/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-08-at-03.04.35.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-08-at-03.04.35.jpeg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-08-at-03.04.35.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-08-at-03.04.35.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/victim-testimonies-against-ukrainian-tornado-battalion-eng-subs/">Rape, Torture, Robbery: Victim Testimonies Against Ukrainian Tornado Battalion (ENG SUBS)</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-08">August 8, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/london-paris-berlin-washington-want-russia/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1039789811.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1039789811.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1039789811.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1039789811.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/london-paris-berlin-washington-want-russia/">What London, Paris, Berlin, &#038; Washington Want From Russia</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-03">August 3, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/separatists-not-humans-radicals-took-civilians-hostage-pow-exchanges/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1971280.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1971280.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1971280.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1971280.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/separatists-not-humans-radicals-took-civilians-hostage-pow-exchanges/">&#8220;Separatists Are Not Humans&#8221;: Radicals Took Civilians Hostage for POW Exchanges</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-15">March 15, 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/saa-us-weapons-warehouse-aleppo/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/Screen-Shot-2016-07-30-at-21.52.13.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/Screen-Shot-2016-07-30-at-21.52.13.jpeg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/Screen-Shot-2016-07-30-at-21.52.13.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/Screen-Shot-2016-07-30-at-21.52.13.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/saa-us-weapons-warehouse-aleppo/">Syrian Army Captures US Weapons Cache in Aleppo</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-30">July 30, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/haarp-syria-us/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/147092058365284.gif?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/haarp-syria-us/">HAARP in Syria: US Creating Artificial Sandstorms to Sabotage the Syrian Airforce</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-11">August 11, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/2297-2/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/img.php_.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/img.php_.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/img.php_.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/img.php_.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/2297-2/">Stalker Zone Interview: F. William Engdahl on False Flags, Anglo Financing of Hitler, &#038; the Emerging Global Order</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-04">October 4, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/odessa-us-marines/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1855649.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1855649.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1855649.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1855649.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/odessa-us-marines/">Odessa Residents Asked to Vacate Beach for US Marines</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-29">July 29, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/volyn-massacre-polish-film-ukrainians-not-ready-see/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/079510299789867d8f60de1e8029d4d5.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/079510299789867d8f60de1e8029d4d5.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/079510299789867d8f60de1e8029d4d5.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/079510299789867d8f60de1e8029d4d5.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/volyn-massacre-polish-film-ukrainians-not-ready-see/">Volyn Massacre: Polish Film That Ukrainians Are Not Ready to See</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-05">October 5, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/267-2/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/713134_13_w_1000-2.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/713134_13_w_1000-2.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/713134_13_w_1000-2.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/713134_13_w_1000-2.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/267-2/">Lvov Officially Honours SS &#8220;Galicia&#8221; Soldiers and Vows to Follow Their Example</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-27">July 27, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/immoderate-love-moderate-rebels/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/terr.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/terr.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/terr.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/terr.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/immoderate-love-moderate-rebels/">EU &#8211; Immoderate Love for &#8220;Moderate&#8221; Rebels</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-01">August 1, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/irrefutable-proof-oun-involvement-massacre-babi-yar/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/extermination-of-Jews-at-Babiy-Yar.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/extermination-of-Jews-at-Babiy-Yar.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/extermination-of-Jews-at-Babiy-Yar.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/extermination-of-Jews-at-Babiy-Yar.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/irrefutable-proof-oun-involvement-massacre-babi-yar/">Irrefutable Proof of OUN Involvement in Massacre at Babi Yar</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-01">October 1, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/kiev-residents-crimea-trip-diary-makes-ukrainian-patriots-apoplectic/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1469435935_13723960_313600122314648_3820022956230875197_o-e1469388784393.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1469435935_13723960_313600122314648_3820022956230875197_o-e1469388784393.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1469435935_13723960_313600122314648_3820022956230875197_o-e1469388784393.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1469435935_13723960_313600122314648_3820022956230875197_o-e1469388784393.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/kiev-residents-crimea-trip-diary-makes-ukrainian-patriots-apoplectic/">Kiev Resident&#8217;s Crimea Trip Diary Makes Ukrainian &#8220;Patriots&#8221; Apoplectic</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-26">July 26, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/838-2/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/15-2.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/15-2.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/15-2.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/15-2.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/838-2/">Tooth for a Tooth: Russia Sends Frigate to Yemen to Punish Saudi Arabia</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-18">August 18, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/french-media-vlad-6-years-old-killed-ukrainian-shells-made-us/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/4f2b4-komin.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/4f2b4-komin.jpg?w=604 604w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/4f2b4-komin.jpg?resize=300%2C225 300w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/4f2b4-komin.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/french-media-vlad-6-years-old-killed-ukrainian-shells-made-us/">French Media: Vlad, 6 years old, was killed by Ukrainian shells made in the US</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-01">August 1, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/us-demanded-poland-not-call-volyn-massacre-genocide-poles/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/regnum_picture_1470065228111605_big.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/regnum_picture_1470065228111605_big.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/regnum_picture_1470065228111605_big.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/regnum_picture_1470065228111605_big.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/us-demanded-poland-not-call-volyn-massacre-genocide-poles/">US Demanded Poland Not Call Volyn Massacre &#8220;Genocide of Poles&#8221;</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-01">August 1, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/us-buries-1000-proxies-hide-traces-advisors-aleppo/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Members-of-al-Nusra.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Members-of-al-Nusra.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Members-of-al-Nusra.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Members-of-al-Nusra.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/us-buries-1000-proxies-hide-traces-advisors-aleppo/">US &#8220;Buries&#8221; 1000 Proxies to Hide Traces Of &#8220;Advisors&#8221; in Aleppo</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-10">August 10, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/white-helmets-propaganda-arrives-netflix/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/white-helmets-large_transNwJyN5aFH1f8m-UGCq32YESXDVobHLbZZp-A_Kknc4M.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/white-helmets-large_transNwJyN5aFH1f8m-UGCq32YESXDVobHLbZZp-A_Kknc4M.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/white-helmets-large_transNwJyN5aFH1f8m-UGCq32YESXDVobHLbZZp-A_Kknc4M.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/white-helmets-large_transNwJyN5aFH1f8m-UGCq32YESXDVobHLbZZp-A_Kknc4M.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/white-helmets-propaganda-arrives-netflix/">&#8220;White Helmets&#8221; Propaganda Arrives on Netflix</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-07">September 7, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/enemy-insist-existence/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/tumblr_obfxcb8S521ruckzqo1_500-e1471451827922.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/tumblr_obfxcb8S521ruckzqo1_500-e1471451827922.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/tumblr_obfxcb8S521ruckzqo1_500-e1471451827922.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/tumblr_obfxcb8S521ruckzqo1_500-e1471451827922.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/enemy-insist-existence/">If the Enemy Really Existed, There Wouldn&#8217;t Be a Need to Insist on Its Existence</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-17">August 17, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/russias-military-will-take-aleppo/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/f27564822410bd6c916a35a959264911.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/f27564822410bd6c916a35a959264911.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/f27564822410bd6c916a35a959264911.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/f27564822410bd6c916a35a959264911.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/russias-military-will-take-aleppo/">Russia&#8217;s Military Will Take Aleppo</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-31">July 31, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/are-ukrainians-part-of-russian-nation/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/ilya-glazunov-the-grandsons-of-gostomysl-rurik-truvor-and-sineus-1986-e1268325302563.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/ilya-glazunov-the-grandsons-of-gostomysl-rurik-truvor-and-sineus-1986-e1268325302563.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/ilya-glazunov-the-grandsons-of-gostomysl-rurik-truvor-and-sineus-1986-e1268325302563.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/ilya-glazunov-the-grandsons-of-gostomysl-rurik-truvor-and-sineus-1986-e1268325302563.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/are-ukrainians-part-of-russian-nation/">Are Ukrainians a Part of the Russian Nation?</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-30">July 30, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/ukrainians-best-president/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Ukraintsyi-nazvali-luchshego-prezidenta-za-vsyu-nezavisimost1.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Ukraintsyi-nazvali-luchshego-prezidenta-za-vsyu-nezavisimost1.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Ukraintsyi-nazvali-luchshego-prezidenta-za-vsyu-nezavisimost1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Ukraintsyi-nazvali-luchshego-prezidenta-za-vsyu-nezavisimost1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/ukrainians-best-president/">Ukrainians Name Best President Since Country&#8217;s Independence</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-02">August 2, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/russia-breaks-wests-spine-syria/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/n00560466-b.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/n00560466-b.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/n00560466-b.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/n00560466-b.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/russia-breaks-wests-spine-syria/">Triumphant Liberation of Aleppo: Russia Breaks the West&#8217;s Spine in Syria</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-14">August 14, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/news-ukraine-poroshenko-signed-decree-6-th-wave-demobilization/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/124.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/124.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/124.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/124.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/news-ukraine-poroshenko-signed-decree-6-th-wave-demobilization/">Poroshenko Signs Decree on Demobilization of 6th Wave</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-26">September 26, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/column-chaos-isis-move-caliphate-europe/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/151112_POL_refugee-crisis.jpg.CROP_.promo-xlarge2.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/151112_POL_refugee-crisis.jpg.CROP_.promo-xlarge2.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/151112_POL_refugee-crisis.jpg.CROP_.promo-xlarge2.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/151112_POL_refugee-crisis.jpg.CROP_.promo-xlarge2.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/column-chaos-isis-move-caliphate-europe/">Column of Chaos: ISIS Move Its Caliphate to Europe</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-07">August 7, 2016</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-3" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Copyright</span></h3>			<div class="textwidget"><div align="center"><a target="_blank" href="http://www.copyrighted.com/copyrights/view/rmuj-o9dm-raoj-rxcl"><img border="0" alt="Copyrighted.com Registered &amp; Protected 
RMUJ-O9DM-RAOJ-RXCL" title="Copyrighted.com Registered &amp; Protected 
RMUJ-O9DM-RAOJ-RXCL" width="200" height="40" src="https://i2.wp.com/static.copyrighted.com/images/seal.gif?resize=200%2C40" data-recalc-dims="1" /></a>

<br />

Copyright © 2016 Stalker Zone </div></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="tag_cloud-4" class="cb-footer-widget widget_tag_cloud"><h3 class="cb-footer-widget-title"><span>Tags</span></h3><div class="tagcloud"><a href="http://www.stalkerzone.org/tag/ato/" class="tag-cloud-link tag-link-89 tag-link-position-1" style="font-size: 10.298507462687pt;" aria-label="ATO (173 items)">ATO</a>
<a href="http://www.stalkerzone.org/tag/crimea/" class="tag-cloud-link tag-link-45 tag-link-position-2" style="font-size: 8.7313432835821pt;" aria-label="Crimea (123 items)">Crimea</a>
<a href="http://www.stalkerzone.org/tag/donbass/" class="tag-cloud-link tag-link-23 tag-link-position-3" style="font-size: 18.55223880597pt;" aria-label="Donbass (1,064 items)">Donbass</a>
<a href="http://www.stalkerzone.org/tag/donetsk/" class="tag-cloud-link tag-link-24 tag-link-position-4" style="font-size: 13.119402985075pt;" aria-label="Donetsk (324 items)">Donetsk</a>
<a href="http://www.stalkerzone.org/tag/dpr/" class="tag-cloud-link tag-link-218 tag-link-position-5" style="font-size: 14.164179104478pt;" aria-label="DPR (409 items)">DPR</a>
<a href="http://www.stalkerzone.org/tag/eu/" class="tag-cloud-link tag-link-74 tag-link-position-6" style="font-size: 9.1492537313433pt;" aria-label="EU (134 items)">EU</a>
<a href="http://www.stalkerzone.org/tag/kiev/" class="tag-cloud-link tag-link-14 tag-link-position-7" style="font-size: 12.701492537313pt;" aria-label="Kiev (293 items)">Kiev</a>
<a href="http://www.stalkerzone.org/tag/lpr/" class="tag-cloud-link tag-link-159 tag-link-position-8" style="font-size: 11.55223880597pt;" aria-label="LPR (227 items)">LPR</a>
<a href="http://www.stalkerzone.org/tag/lugansk/" class="tag-cloud-link tag-link-34 tag-link-position-9" style="font-size: 9.8805970149254pt;" aria-label="Lugansk (157 items)">Lugansk</a>
<a href="http://www.stalkerzone.org/tag/maidan/" class="tag-cloud-link tag-link-57 tag-link-position-10" style="font-size: 10.611940298507pt;" aria-label="Maidan (184 items)">Maidan</a>
<a href="http://www.stalkerzone.org/tag/odessa/" class="tag-cloud-link tag-link-56 tag-link-position-11" style="font-size: 8.9402985074627pt;" aria-label="Odessa (128 items)">Odessa</a>
<a href="http://www.stalkerzone.org/tag/poroshenko/" class="tag-cloud-link tag-link-15 tag-link-position-12" style="font-size: 13.641791044776pt;" aria-label="Poroshenko (359 items)">Poroshenko</a>
<a href="http://www.stalkerzone.org/tag/putin/" class="tag-cloud-link tag-link-10 tag-link-position-13" style="font-size: 8pt;" aria-label="Putin (103 items)">Putin</a>
<a href="http://www.stalkerzone.org/tag/russia/" class="tag-cloud-link tag-link-12 tag-link-position-14" style="font-size: 18.029850746269pt;" aria-label="Russia (948 items)">Russia</a>
<a href="http://www.stalkerzone.org/tag/sbu/" class="tag-cloud-link tag-link-163 tag-link-position-15" style="font-size: 10.089552238806pt;" aria-label="SBU (165 items)">SBU</a>
<a href="http://www.stalkerzone.org/tag/syria/" class="tag-cloud-link tag-link-17 tag-link-position-16" style="font-size: 11.65671641791pt;" aria-label="Syria (234 items)">Syria</a>
<a href="http://www.stalkerzone.org/tag/uaf/" class="tag-cloud-link tag-link-87 tag-link-position-17" style="font-size: 14.686567164179pt;" aria-label="UAF (452 items)">UAF</a>
<a href="http://www.stalkerzone.org/tag/ukraine/" class="tag-cloud-link tag-link-13 tag-link-position-18" style="font-size: 22pt;" aria-label="Ukraine (2,278 items)">Ukraine</a>
<a href="http://www.stalkerzone.org/tag/us/" class="tag-cloud-link tag-link-11 tag-link-position-19" style="font-size: 14.164179104478pt;" aria-label="US (405 items)">US</a>
<a href="http://www.stalkerzone.org/tag/ussr/" class="tag-cloud-link tag-link-259 tag-link-position-20" style="font-size: 10.298507462687pt;" aria-label="USSR (171 items)">USSR</a></div>
</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="calendar-4" class="cb-footer-widget widget_calendar"><h3 class="cb-footer-widget-title"><span>Calendar</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>January 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.stalkerzone.org/2017/12/">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td id="today">1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                            </div>
                                                
                    </div>

                    
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		<input type="hidden" id="ccc_nonce" name="ccc_nonce" value="109837772f" /><input type="hidden" name="_wp_http_referer" value="/nato-instructors-successfully-rid-uaf-soviet-tradition-winning/" /><!-- begin visitor maps  -->
<script type="text/javascript">
//<![CDATA[
function wo_map_console(url) {
  window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();
}
//]]>
</script>
<!-- end visitor maps -->
	<div style="display:none">
	</div>
 <script type='text/javascript'>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</script><script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.stalkerzone.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/www.stalkerzone.org\/crossed-wires-syrian-revolution\/":[0,0,""],"http:\/\/www.stalkerzone.org\/americas-train-equip-program-syria-financing-actually-stopped\/":[0,0,""],"http:\/\/www.stalkerzone.org\/western-think-tanks-actual-weapon-mass-destruction\/":[0,0,""],"http:\/\/www.stalkerzone.org\/ukraine-us-valuable-post-isis-bargaining-chip-russia\/":[0,0,""],"http:\/\/www.stalkerzone.org\/londons-imperial-war-museum-example-post-modern-simulacra\/":[0,0,""],"http:\/\/www.stalkerzone.org\/realism-astana-prequel-decade-peace-middle-east\/":[0,0,""]},"siteURL":"http:\/\/www.stalkerzone.org","siteURLq":"http:\/\/www.stalkerzone.org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/bootstrap3/js/bootstrap_frontend.min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/scrollreveal/scrollReveal.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/stellar/stellar.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/cookie.min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/selectivizr-min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/jquery.fs.boxer.min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/jquery.ext.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/cb-scripts.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/check-copy-contentsccc/js/jquery.selection.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CCC = {"endpoint":"http:\/\/www.stalkerzone.org\/wp-admin\/admin-ajax.php","action":"cccAjax","postID":"17694","nonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"109837772f\" \/><input type=\"hidden\" name=\"_wp_http_referer\" value=\"\/nato-instructors-successfully-rid-uaf-soviet-tradition-winning\/\" \/>","remote_addr":"67.133.97.98","ga_push":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/check-copy-contentsccc/js/style.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"17694 http:\/\/www.stalkerzone.org\/?p=17694","disqusShortname":"stalker-zone","disqusTitle":"NATO Instructors Successfully Rid the UAF of the Soviet Tradition of Winning","disqusUrl":"http:\/\/www.stalkerzone.org\/nato-instructors-successfully-rid-uaf-soviet-tradition-winning\/","options":{"manualSync":false},"postId":"17694"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"stalker-zone"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type="text/javascript">
(function($) {
	$(document).ready(function() {
$('#toplevel_page_wr-pb-about-us .wp-first-item').hide();

			var WR_Ig_RevealObjects  = null;
			var WR_Ig_StellarObjects = null;
			$(document).ready(function (){
				// Enable Appearing animations for elements
				if($('[data-scroll-reveal]').length) {
					if (!WR_Ig_RevealObjects) {
						WR_Ig_RevealObjects = new scrollReveal({
						        reset: true
						    });
					}
				}
				// Enable paralax for row container
				if($('[data-stellar-background-ratio]').length) {
					if (!WR_Ig_StellarObjects) {
						WR_Ig_StellarObjects = $.stellar({
					        horizontalScrolling: false,
					        verticalOffset: 40
					    });
					}
				}
			});
		
	});
})(jQuery);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'114497148',post:'17694',tz:'1',srv:'www.stalkerzone.org'} ]);
	_stq.push([ 'clickTrackerInit', '114497148', '17694' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->