
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head >

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        <title>Rostislav Ishchenko: Ukraine&#039;s Transformation From a State to a Gang of Bandits</title>

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643.png">

		<link rel="pingback" href="http://www.stalkerzone.org/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		<meta property="og:image" content="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/3-4-e1515363469762.jpg?fit=300%2C167"/>
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.stalkerzone.org/rostislav-ishchenko-ukraines-transformation-state-gang-bandits/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rostislav Ishchenko: Ukraine&#039;s Transformation From a State to a Gang of Bandits" />
<meta property="og:description" content="Translated by Ollie Richardson &amp; Angelina Siard 23:18:03 07/01/2018 actualcomment.ru Any crisis can finish in different ways. The result can be an absolute crash of the structure that entered into a crisis. But circumstances can arise in such a way that the fight for survival and the search for ways out of the crisis will &hellip;" />
<meta property="og:url" content="http://www.stalkerzone.org/rostislav-ishchenko-ukraines-transformation-state-gang-bandits/" />
<meta property="og:site_name" content="СТАЛКЕР/ZONE" />
<meta property="article:publisher" content="https://www.facebook.com/angelina.siard" />
<meta property="article:tag" content="Ishchenko" />
<meta property="article:tag" content="Ukraine" />
<meta property="article:section" content="Analysis" />
<meta property="article:published_time" content="2018-01-07T23:18:44+01:00" />
<meta property="fb:app_id" content="1225274494190110" />
<meta property="og:image" content="http://www.stalkerzone.org/wp-content/uploads/2018/01/3-4-e1515363469762.jpg" />
<meta property="og:image:width" content="1110" />
<meta property="og:image:height" content="618" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Translated by Ollie Richardson &amp; Angelina Siard 23:18:03 07/01/2018 actualcomment.ru Any crisis can finish in different ways. The result can be an absolute crash of the structure that entered into a crisis. But circumstances can arise in such a way that the fight for survival and the search for ways out of the crisis will [&hellip;]" />
<meta name="twitter:title" content="Rostislav Ishchenko: Ukraine&#039;s Transformation From a State to a Gang of Bandits" />
<meta name="twitter:site" content="@O_Rich_" />
<meta name="twitter:image" content="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/3-4-e1515363469762.jpg?fit=1110%2C618" />
<meta name="twitter:creator" content="@O_Rich_" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.stalkerzone.org\/","name":"\u0421\u0422\u0410\u041b\u041a\u0415\u0420\/ZONE","alternateName":"Stalker Zone","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.stalkerzone.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="СТАЛКЕР/ZONE &raquo; Feed" href="http://www.stalkerzone.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="СТАЛКЕР/ZONE &raquo; Comments Feed" href="http://www.stalkerzone.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="СТАЛКЕР/ZONE &raquo; Rostislav Ishchenko: Ukraine&#8217;s Transformation From a State to a Gang of Bandits Comments Feed" href="http://www.stalkerzone.org/rostislav-ishchenko-ukraines-transformation-state-gang-bandits/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stalkerzone.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.stalkerzone.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='paginationstyle-css'  href='http://www.stalkerzone.org/wp-content/plugins/faster-pagination/assests/pagination.css' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://www.stalkerzone.org/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.stalkerzone.org/wp-content/plugins/popup-maker/assets/css/site.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.stalkerzone.org/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-font-icomoon-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/font-icomoon/css/icomoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-bootstrap-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/bootstrap3/css/bootstrap_frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-joomlashine-frontend-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/woorockets/css/jsn-gui-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-frontend-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/woorockets/css/front_end.css' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-frontend-responsive-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/woorockets/css/front_end_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CMontserrat%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.stalkerzone.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stalkerzone.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.stalkerzone.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v2.8","fb_id":"165730297263655"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://www.stalkerzone.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stalkerzone.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stalkerzone.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p7KpWc-4Fg' />
<link rel="alternate" type="application/json+oembed" href="http://www.stalkerzone.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stalkerzone.org%2Frostislav-ishchenko-ukraines-transformation-state-gang-bandits%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stalkerzone.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stalkerzone.org%2Frostislav-ishchenko-ukraines-transformation-state-gang-bandits%2F&#038;format=xml" />

<!-- BEGIN License added by Creative-Commons-Configurator plugin for WordPress -->
<style type="text/css">
p.cc-block { clear: both; width: 90%; margin: 8px auto; padding: 4px; text-align: center; border: 1px solid #cccccc; color: #dd3333; background-color: #8ba18c; }
p.cc-block a:link, p.cc-block a:visited, p.cc-block a:hover, p.cc-block a:active { text-decoration: underline; color: #dd3333; border: none;}
.cc-button { display: block; margin-left: auto; margin-right: auto; margin-top: 6px; margin-bottom: 6px; border-width: 0; }
.wp-caption { border: 0; }
.widget_bccl_widget { text-align: center; }
</style>

<!-- END License added by Creative-Commons-Configurator plugin for WordPress -->



<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.stalkerzone.org') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script type="text/javascript">
					jQuery(document).bind("keydown", function(e) {
					if(e.ctrlKey && (e.which == 44 || e.which == 65 || e.which == 67 || e.which == 73 || e.which == 75 || e.which == 80 || e.which == 88 || e.which == 83 ||e.which == 85)) {
					e.preventDefault(); return false; 	} });
					jQuery(document).on( "mousedown", function(event) { if(event.which=="3") 
					{ document.oncontextmenu = document.body.oncontextmenu = function() {return false;} } });
					</script>
					<style type="text/css">
					body { 	-webkit-touch-callout: none; -webkit-user-select: none; -khtml-user-select: none;
							-moz-user-select: none; -ms-user-select: none; user-select: none; 	} </style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.stalkerzone.org/?wordfence_lh=1&hid=47D1434666716C38AB4591DD6E0FCFA2');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #8da58e;}.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#8aa08e;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #8aa08e;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #8aa08e ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #8aa08e;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Montserrat', Sans Serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.home .cb-excerpt{
    display:none;
  }.entry-content a, .entry-content a:visited {color:#ff0000; }body {color:#191919; }.header {  }</style><!-- end custom css --><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #8da58e; }
</style>
<style>#cb-nav-bar #cb-main-menu .main-nav .menu-item-181:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-181:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-181 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-181 .cb-sub-menu { background:#8da58e!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-181 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8da58e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1156:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1156:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1156 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1156 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1156 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1157:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1157:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1157 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1157 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1157 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1160:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1160:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1160 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1160 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1160 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1161:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1161:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1161 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1161 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1161 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1158:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1158:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1158 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1158 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1158 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-111:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-111:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-111 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-111 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-111 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-110:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-110:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-110 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-110 .cb-sub-menu { background:#8aa08e!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-110 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }</style><style id='wr-pb-custom-17934-css'>

</style>
<link rel="icon" href="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643-e1469410523598.png?fit=32%2C19" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643-e1469410523598.png?fit=144%2C86" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643-e1469410523598.png?fit=144%2C86" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643-e1469410523598.png?fit=144%2C86" />

	<style id="pum-styles" type="text/css" media="all">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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-17934 single-format-standard custom-background">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-no-top"  >

                <header class="header clearfix wrap" role="banner">

                        <div class="wrap clearfix">
                                                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-dark-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.stalkerzone.org/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-main-container"><ul class="nav main-nav clearfix"><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-181"><a href="http://www.stalkerzone.org/">Home</a><div class="cb-links-menu"></li>
<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="http://www.stalkerzone.org/category/news/">News</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/international-action-stop-genocide-donbass-residents-takes-place-european-capitals/"><img width="480" height="240" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/C6J6I3lWUAEjcUj.jpg?resize=480%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/C6J6I3lWUAEjcUj.jpg?resize=480%2C240 480w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/C6J6I3lWUAEjcUj.jpg?zoom=2&amp;resize=480%2C240 960w" sizes="(max-width: 480px) 100vw, 480px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/international-action-stop-genocide-donbass-residents-takes-place-european-capitals/">International Action "Stop Genocide of Donbass Residents" Takes Place in European Capitals</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-05">March 5, 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/news/" title="View all posts in News">News</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/ukrainian-deputy-jesus-christ-ukrainian/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/maxresdefault-35.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/maxresdefault-35.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/maxresdefault-35.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/maxresdefault-35.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/ukrainian-deputy-jesus-christ-ukrainian/">Ukrainian Deputy: Jesus Christ Is Ukrainian</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-08">January 8, 2018</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/former-minister-economy-ukraine-stopping-cooperation-imf-impossible/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-07-at-15.01.26.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-07-at-15.01.26.jpeg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-07-at-15.01.26.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-07-at-15.01.26.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/former-minister-economy-ukraine-stopping-cooperation-imf-impossible/">Former Minister of Economy of Ukraine: Stopping Cooperation With the IMF Is Impossible</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-07">January 7, 2018</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/facebook-bans-users-criticising-ukrainians/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/mark-zuckerberg-signo-orixas.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/mark-zuckerberg-signo-orixas.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/mark-zuckerberg-signo-orixas.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/mark-zuckerberg-signo-orixas.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/facebook-bans-users-criticising-ukrainians/">Facebook Bans Users for Criticising Ukrainians</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-07">January 7, 2018</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/resident-kharkov-freed-captivity-sbu-commands-everything-ukraine/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/orig-151531307934dcdec51b4c548491948e1375a5e6d1.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/orig-151531307934dcdec51b4c548491948e1375a5e6d1.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/orig-151531307934dcdec51b4c548491948e1375a5e6d1.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/orig-151531307934dcdec51b4c548491948e1375a5e6d1.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/resident-kharkov-freed-captivity-sbu-commands-everything-ukraine/">Resident of Kharkov Freed From Captivity: The SBU Commands Everything in Ukraine</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-07">January 7, 2018</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/memorial-event-angels-christmas-dedicated-children-donbass-murdered-uaf-took-place-gorlovka/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-06-at-20.33.09.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-06-at-20.33.09.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-06-at-20.33.09.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-06-at-20.33.09.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/memorial-event-angels-christmas-dedicated-children-donbass-murdered-uaf-took-place-gorlovka/">The Memorial Event &#8220;Angels of Christmas&#8221; Dedicated to the Children of Donbass Murdered by the UAF Took Place in Gorlovka</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-06">January 6, 2018</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/poroshenkos-advisor-posted-video-murder-ldpr-militiaman/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-06-at-11.34.14.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-06-at-11.34.14.jpeg?w=1446 1446w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-06-at-11.34.14.jpeg?resize=300%2C224 300w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-06-at-11.34.14.jpeg?resize=768%2C573 768w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-06-at-11.34.14.jpeg?resize=1024%2C763 1024w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-06-at-11.34.14.jpeg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/poroshenkos-advisor-posted-video-murder-ldpr-militiaman/">Poroshenko&#8217;s Advisor Posted a Video of the Murder of a LDPR Militiaman</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-06">January 6, 2018</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1157"><a href="http://www.stalkerzone.org/category/analysis/">Analysis</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/no-maidan-putins-russia-never-transformed-superpower/"><img width="480" height="240" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/234668112.jpg?resize=480%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/no-maidan-putins-russia-never-transformed-superpower/">If There Was No Maidan, Putin's Russia Would Never Have Transformed Into a Superpower</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-25">September 25, 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/analysis/" title="View all posts in Analysis">Analysis</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/rostislav-ishchenko-ukraines-transformation-state-gang-bandits/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/3-4-e1515363469762.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/3-4-e1515363469762.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/3-4-e1515363469762.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/3-4-e1515363469762.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/rostislav-ishchenko-ukraines-transformation-state-gang-bandits/">Rostislav Ishchenko: Ukraine&#8217;s Transformation From a State to a Gang of Bandits</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-07">January 7, 2018</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/nationalist-mythology-ukraine-proposed-recognise-soviet-period-history-occupation/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-07-at-18.13.12.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-07-at-18.13.12.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-07-at-18.13.12.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-07-at-18.13.12.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/nationalist-mythology-ukraine-proposed-recognise-soviet-period-history-occupation/">&#8220;Nationalist Mythology&#8221;: Ukraine Proposed to Recognise the Soviet Period of Its History as An &#8220;Occupation&#8221;</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-07">January 7, 2018</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/rostislav-ishchenko-eu-us-vigorous-anti-russian-activity-vain/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/trump-putin-meeting.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/trump-putin-meeting.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/trump-putin-meeting.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/trump-putin-meeting.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/rostislav-ishchenko-eu-us-vigorous-anti-russian-activity-vain/">Rostislav Ishchenko: Why the EU and US&#8217; Vigorous Anti-Russian Activity Is in Vain</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-06">January 6, 2018</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/kharkov-forcibly-prepared-status-nato-base-part-2/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/qj2bmq5xdb030oxjl3iw0crv0.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/qj2bmq5xdb030oxjl3iw0crv0.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/qj2bmq5xdb030oxjl3iw0crv0.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/qj2bmq5xdb030oxjl3iw0crv0.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/kharkov-forcibly-prepared-status-nato-base-part-2/">Kharkov Is Forcibly Prepared for the Status of a NATO Base: Part 2</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-06">January 6, 2018</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/russia-nevertheless-saved-europe-ukraine/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/newsimage-1-c0655c16-6a42-4e6a-aabb-8ddc80ae1907_mw1024_s_n.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/newsimage-1-c0655c16-6a42-4e6a-aabb-8ddc80ae1907_mw1024_s_n.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/newsimage-1-c0655c16-6a42-4e6a-aabb-8ddc80ae1907_mw1024_s_n.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/newsimage-1-c0655c16-6a42-4e6a-aabb-8ddc80ae1907_mw1024_s_n.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/russia-nevertheless-saved-europe-ukraine/">Russia Nevertheless Saved Europe From Ukraine</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-06">January 6, 2018</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/rostislav-ishchenko-human-rights-activist-becomes-sacral-victim/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/5a4b37e4e8b49-22366727-817425188430500-6575363535871059701-n_1200.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/5a4b37e4e8b49-22366727-817425188430500-6575363535871059701-n_1200.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/5a4b37e4e8b49-22366727-817425188430500-6575363535871059701-n_1200.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/5a4b37e4e8b49-22366727-817425188430500-6575363535871059701-n_1200.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/rostislav-ishchenko-human-rights-activist-becomes-sacral-victim/">Rostislav Ishchenko: When The &#8220;Human Rights Activist&#8221; Becomes a Sacral Victim</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-04">January 4, 2018</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="http://www.stalkerzone.org/category/interviews/">Interviews</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/crimean-tatars-turned-backs-kiev/"><img width="428" height="240" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/m-167112.jpg?resize=428%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/crimean-tatars-turned-backs-kiev/">Crimean Tatars Have Turned Their Backs on Kiev</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-27">February 27, 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/interviews/" title="View all posts in Interviews">Interviews</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/dmitry-vasilets-sbu-pushes-us-pow-exchange-depict-government-agents-kremlin/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/87_main-1.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/87_main-1.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/87_main-1.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/87_main-1.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/dmitry-vasilets-sbu-pushes-us-pow-exchange-depict-government-agents-kremlin/">Dmitry Vasilets: &#8220;SBU Pushes Us Into a POW Exchange to Depict All Who Are Against the Government as Agents of the Kremlin&#8221;</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-26">December 26, 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/russian-deputy-zatulin-syria-operation-russia-became-stronger-west-wants-revenge/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1513687320_konstantin-zatulin_0_d210b4e5817ddfe53b8e4ada0fb9a69a.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1513687320_konstantin-zatulin_0_d210b4e5817ddfe53b8e4ada0fb9a69a.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1513687320_konstantin-zatulin_0_d210b4e5817ddfe53b8e4ada0fb9a69a.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1513687320_konstantin-zatulin_0_d210b4e5817ddfe53b8e4ada0fb9a69a.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/russian-deputy-zatulin-syria-operation-russia-became-stronger-west-wants-revenge/">Russian Deputy Zatulin on the Syria Operation: Russia Became Stronger, the West Wants Revenge</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-19">December 19, 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/vladimir-kornilov-war-donbass-poroshenkos-successor-information-war-russia/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1512978399a2149d0c6f127ea565e80151492fe9b6.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1512978399a2149d0c6f127ea565e80151492fe9b6.jpeg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1512978399a2149d0c6f127ea565e80151492fe9b6.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1512978399a2149d0c6f127ea565e80151492fe9b6.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/vladimir-kornilov-war-donbass-poroshenkos-successor-information-war-russia/">Vladimir Kornilov on the War in Donbass, Poroshenko&#8217;s Successor, and the Information War Against Russia</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-11">December 11, 2017</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/kiev-transported-buk-missile-launched-full-interview-former-uaf-major-mh-17/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/Screen-Shot-2017-12-07-at-14.17.28.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/Screen-Shot-2017-12-07-at-14.17.28.jpeg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/Screen-Shot-2017-12-07-at-14.17.28.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/Screen-Shot-2017-12-07-at-14.17.28.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/kiev-transported-buk-missile-launched-full-interview-former-uaf-major-mh-17/">&#8220;Kiev Transported the &#8216;Buk&#8217; to Where the Missile Had to Be Launched From&#8221;: Full Interview With the Former UAF Major About MH-17</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-07">December 7, 2017</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/falsification-soviet-history-western-computer-games/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/2013_company_of_heroes_2-hd-2154457-1024x576-1.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/2013_company_of_heroes_2-hd-2154457-1024x576-1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/2013_company_of_heroes_2-hd-2154457-1024x576-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/2013_company_of_heroes_2-hd-2154457-1024x576-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/falsification-soviet-history-western-computer-games/">The Falsification of Soviet History in Western Computer Games</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-04">December 4, 2017</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/banderists-jihadist-allies-prepare-dash-russia/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/11/89079fa602d7771ef0580e0087a79c45_L.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/11/89079fa602d7771ef0580e0087a79c45_L.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/11/89079fa602d7771ef0580e0087a79c45_L.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/11/89079fa602d7771ef0580e0087a79c45_L.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/banderists-jihadist-allies-prepare-dash-russia/">Banderists and Their Jihadist Allies Prepare to Dash Into Russia</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-11-30">November 30, 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="http://www.stalkerzone.org/category/history/">History</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/one-rifle-two-swords-tanks-crazy-myths-red-army-1941/"><img width="457" height="240" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/11/2-93.jpg?resize=457%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/one-rifle-two-swords-tanks-crazy-myths-red-army-1941/">One Rifle for Two & Swords on Tanks: The Most Crazy Myths About the Red Army of 1941</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-05">November 5, 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/history/" title="View all posts in History">History</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/letters-german-officers-steadfastness-russians/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/d3cc61be0fe3a497c73a9bfbd4e33ed0.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/d3cc61be0fe3a497c73a9bfbd4e33ed0.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/d3cc61be0fe3a497c73a9bfbd4e33ed0.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/d3cc61be0fe3a497c73a9bfbd4e33ed0.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/letters-german-officers-steadfastness-russians/">The Letters of German Officers About the Steadfastness of Russians</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-07">January 7, 2018</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/distortion-history-west-forgot-ussr-saved-1945/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/is2-7gottb443.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/is2-7gottb443.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/is2-7gottb443.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/is2-7gottb443.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/distortion-history-west-forgot-ussr-saved-1945/">Distortion of History: Why the West Forgot How the USSR Saved It in 1945</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-17">December 17, 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/war-finland-wests-way-probing-ussrs-defences-hitlers-future-invasion/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/6622ee2331854c10a4dc2349d26f2ec6.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/6622ee2331854c10a4dc2349d26f2ec6.jpeg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/6622ee2331854c10a4dc2349d26f2ec6.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/6622ee2331854c10a4dc2349d26f2ec6.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/war-finland-wests-way-probing-ussrs-defences-hitlers-future-invasion/">How the War With Finland Was the West&#8217;s Way of Probing the USSR&#8217;s Defences for Hitler&#8217;s Future Invasion</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-16">December 16, 2017</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/unconditional-surrender-west-cant-forgive-red-armys-capture-berlin/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/09/58f26cedc3618883438b4648.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/09/58f26cedc3618883438b4648.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/09/58f26cedc3618883438b4648.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/09/58f26cedc3618883438b4648.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/unconditional-surrender-west-cant-forgive-red-armys-capture-berlin/">Unconditional Surrender: Why the West Can&#8217;t Forgive the Red Army&#8217;s Capture of Berlin</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-09-06">September 6, 2017</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/civil-wars-chapter-book-history/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/08/e4dd89e42997c71166b53b16490aead9.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/08/e4dd89e42997c71166b53b16490aead9.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/08/e4dd89e42997c71166b53b16490aead9.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/08/e4dd89e42997c71166b53b16490aead9.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/civil-wars-chapter-book-history/">Civil Wars: A Chapter From the Book of History</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-08-09">August 9, 2017</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/european-choice-ukraine-made-73-years-ago/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/07/385801_5_i_020.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/07/385801_5_i_020.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/07/385801_5_i_020.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/07/385801_5_i_020.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/european-choice-ukraine-made-73-years-ago/">The &#8220;European Choice&#8221; of Ukraine Made 73 Years Ago</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-07-23">July 23, 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="http://www.stalkerzone.org/category/opinion/">Op-ed</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/ready-slash-russians-question-asked-guest-radio-svoboda/"><img width="480" height="240" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/maxresdefault-27.jpg?resize=480%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/maxresdefault-27.jpg?resize=480%2C240 480w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/maxresdefault-27.jpg?zoom=2&amp;resize=480%2C240 960w" sizes="(max-width: 480px) 100vw, 480px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/ready-slash-russians-question-asked-guest-radio-svoboda/">"Are You Ready to Slash Russians?" - the Question Asked by a Guest Of "Radio Svoboda"</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-04">December 4, 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/opinion/" title="View all posts in Op-ed">Op-ed</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/petro-poroshenko-war-disintegration/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/1497452990_001.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/1497452990_001.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/1497452990_001.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/1497452990_001.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/petro-poroshenko-war-disintegration/">Petro Poroshenko: War and Disintegration</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-07">January 7, 2018</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/ukrainian-tv-inadvertently-revealed-uafs-use-air-ambulances-attack-aircraft/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-05-at-17.40.09.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-05-at-17.40.09.jpeg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-05-at-17.40.09.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-05-at-17.40.09.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/ukrainian-tv-inadvertently-revealed-uafs-use-air-ambulances-attack-aircraft/">Ukrainian TV Inadvertently Revealed the UAF&#8217;s Use of Air Ambulances as Attack Aircraft</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-05">January 5, 2018</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/lethal-weapons-kiev-american-pr-spectacle/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/1515005336-4381.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/1515005336-4381.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/1515005336-4381.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/1515005336-4381.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/lethal-weapons-kiev-american-pr-spectacle/">&#8220;Lethal Weapons&#8221; to Kiev as an American PR Spectacle</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-04">January 4, 2018</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/petro-poroshenko-forgot-say-new-years-address/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Poroshenko-v-novogodnem-pozdravlenii-pereshel-chertu.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Poroshenko-v-novogodnem-pozdravlenii-pereshel-chertu.jpg?w=1024 1024w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Poroshenko-v-novogodnem-pozdravlenii-pereshel-chertu.jpg?resize=300%2C225 300w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Poroshenko-v-novogodnem-pozdravlenii-pereshel-chertu.jpg?resize=768%2C576 768w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Poroshenko-v-novogodnem-pozdravlenii-pereshel-chertu.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/petro-poroshenko-forgot-say-new-years-address/">What Petro Poroshenko &#8220;Forgot&#8221; to Say During His New Year&#8217;s Address</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-01">January 1, 2018</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/turkeys-newly-acquired-s-400-wont-shooting-russian-jets/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/download-43.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/download-43.jpeg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/download-43.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/download-43.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/turkeys-newly-acquired-s-400-wont-shooting-russian-jets/">Why Turkey&#8217;s Newly Acquired S-400 Won&#8217;t Be Shooting Down Any Russian Jets</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-27">December 27, 2017</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/holding-collateral-russias-s-400-bides-time-syria/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/s-400_rian_02746767_b.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/s-400_rian_02746767_b.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/s-400_rian_02746767_b.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/s-400_rian_02746767_b.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/holding-collateral-russias-s-400-bides-time-syria/">Holding Collateral: Why Russia&#8217;s S-400 Bides Its Time in Syria</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-26">December 26, 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://www.stalkerzone.org/category/video/">Video</a><div class="cb-links-menu"></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.stalkerzone.org/about/">About</a><div class="cb-links-menu"></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Search" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-dark-menu cb-hidden">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <a href="#" title="Search" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-dark-menu cb-sm-off">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-181"><a href="http://www.stalkerzone.org/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="http://www.stalkerzone.org/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1157"><a href="http://www.stalkerzone.org/category/analysis/">Analysis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="http://www.stalkerzone.org/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="http://www.stalkerzone.org/category/history/">History</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="http://www.stalkerzone.org/category/opinion/">Op-ed</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://www.stalkerzone.org/category/video/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.stalkerzone.org/about/">About</a></li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header --><header id="cb-parallax-featured" class="wrap clearfix"><div class="cb-entry-header cb-style-parallax"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Rostislav Ishchenko: Ukraine&#8217;s Transformation From a State to a Gang of Bandits</h1><div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-07">January 7, 2018</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/analysis/" title="View all posts in Analysis">Analysis</a></div></div></span></div><div class="cb-image" data-type="background" style="background-image: url(http://www.stalkerzone.org/wp-content/uploads/2018/01/3-4-e1515363469762.jpg)"></div><div id="cb-parallax-bg"></div></header>            <div id="cb-content" class="wrap clearfix">

				   
					<div id="main" class="clearfix" role="main">

							<article id="post-17934" class="clearfix post-17934 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis tag-ishchenko tag-ukraine jsn-master" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 
								<section class="entry-content clearfix" itemprop="articleBody">

									<div id="fb-root"></div>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="https://i1.wp.com/static.hupso.com/share/buttons/share-small.png?w=750" style="border:0px; padding-top:2px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","pinterest","email","linkedin");var hupso_twitter_via = "O_Rich_";var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_twitter_via="O_Rich_";var hupso_url_c="";var hupso_title_c="Rostislav Ishchenko: Ukraine&#039;s Transformation From a State to a Gang of Bandits";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><div class="theContentWrap-ccc"><h1><em>Translated by Ollie Richardson &amp; Angelina Siard</em></h1>
<h1><em>23:18:03</em><br />
<em> 07/01/2018</em></h1>
<h1><em><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://actualcomment.ru/ne-bonaparty-1801071212.html">actualcomment.ru</a></span></em></h1>
<p style="text-align: justify;">
<span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Any crisis can finish in different ways. The result can be an absolute crash of the structure that entered into a crisis. But circumstances can arise in such a way that the fight for survival and the search for ways out of the crisis will allow to not only overcome it, but will even reinforce the structure that survived the crisis. The simplest and most well-known example is the USSR, which, despite losses amounting to nearly thirty million people, the destruction of the entire European part of the country, and the huge strain on the economy and the undermining of the foundations of agriculture, emerged from the Great Patriotic War more powerful and stable than it was when it entered it.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">It is never too late to make the right decision as long as the State, at least, formally exists. This thesis is also illustrated by an example from our [Russian &#8211; ed] history. But, unlike the Great Patriotic War &#8211; the living witnesses of which are already rather few in society, and soon there won&#8217;t be any at all, this event happened at the time of today&#8217;s 30/40-year-old people.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">When 18 years ago Vladimir Putin became the President of Russia, the country was in deep crisis. The economic, financial, and demographic indicators practically did not leave Russia a chance of surviving. The <em>&#8220;partners&#8221;</em> that wanted to quickly finish it off and divide it up among themselves possessed an incomparably bigger military, political, and diplomatic potential, and their international prestige was unshakable, while at the same time the Russian prestige was literally on the floor.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Today, Russia is close to that moment when no gun in the world will dare to fire without its permission. But ten years ago, in 2008, during the <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://war080808.com/">August five-day war</a></span>, Moscow drastically changed the balance of power with one move. Now everything seems so simple, that the number of people willing to do <em>&#8220;better than Putin&#8221;</em> exponentially grows every year, and social media is literally teeming with <em>&#8220;handymen-intellectuals&#8221;</em> born to govern a superpower. But in reality it was many years of painstaking work on the adoption and implementation of repeatedly verified decisions with no margin for error.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">The too early demonstration of not only intentions, but even of already-existing capabilities, could result in Russia being swatted, without waiting for when it&#8217;s stronger and can declare its pretensions. Victory in this game &#8211; stretching for one and a half decades (up to 2014) &#8211; after being on the verge of defeat interests us precisely as an illustration of the fact that absolutely unsolvable problems don&#8217;t exist, but there are rulers who are not able (or are not willing) to solve them.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Ukraine after 2004 and before 2014 resembled France of the period of the <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://en.wikipedia.org/wiki/Thermidorians">Thermidorian Convention</a></span> and the <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://en.wikipedia.org/wiki/French_Directory">Directory</a></span>: the elite, which broke-through to power was concerned only about its own enrichment and was ready for any betrayal, and was totally detached from the problems of the State and nation; the people, who were ready to at least five times a day carry out coups, but who time after time brought to power progressively worser rulers; the empty treasury and a crumbling economy. Everything was almost identical, as far as events and facts occurring in countries that are culturally and historically distant from each other with an interval of two centuries can be identical.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">France was saved by Bonaparte, who turned out to be not only a successful military leader and an ambitious person, but also a great politician. The organisers of the coup against the Directory were going, in full compliance with the Ukrainian tradition that emerged two centuries later, to replace <em>&#8220;Yanukovych&#8221;</em> with <em>&#8220;Poroshenko&#8221;</em> (five Directors for three consuls) and to continue to plunder &#8211; but by themselves, at the same time reaching an agreement with external forces to palm off the squeezed-like-a-lemon country in exchange for the preservation of their own lives and wealth. It is precisely Bonaparte who gave an epochal character to the ordinary event of French politics of the late 18th century. He made the country, which was rapidly moving towards capitulation and <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://en.wikipedia.org/wiki/Bourbon_Restoration">restoration</a></span>, great again.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">A more difficult problem stood in front of Ukrainian society. Ukraine had no <em>&#8220;old regime&#8221;</em>, and they had nothing to restore. Ukraine didn&#8217;t exist in a restored reality. Accordingly, its economic and political elite also didn&#8217;t exist. This means that in front of local oligarchs, bureaucracy, the military, and the secret services &#8211; which preferred to go to serve the newly created State, counting on a rapid career promotion and receiving new ranks &#8211; was the task to &#8220;win or die&#8221;.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Unlike the people who lived before, live during, and will live after Ukraine (those who will survive), for the political and economic elites the existence of the Ukrainian State was the only guarantee of their personal well-being and status. Ukrainian Generals, Admirals, diplomats, and ministers can only be Ukrainians &#8211; they aren&#8217;t needed anywhere else. At least because colleagues from Burkina Faso will be chosen over them in terms of qualifications.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">As was mentioned above, Ukrainian politicians, unlike their French counterparts two centuries ago, could not expect to return to the situation prior to the current regime (to become a <em>&#8220;monk of the white fleur de lis&#8221;</em>, as was said back then in Paris), because <em>&#8220;before&#8221;</em> there was nothing. Logic dictates that in such a critical situation, when there is nowhere to retreat, the demand for Putins, Bonapartes, Peter the Greats, Catherine the Greats, and Aleksandrs in Ukraine should significantly exceed the available supply. Ukraine was supposed to attract managerial talent from around the world.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">But it was exactly the opposite. Even the small reserve of sensible and appropriate politicians, journalists, business people, and experts that it had and who were willing to work for it was actively marginalised by the Ukrainian elite and pushed out of the country.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">I remember how at the time of Yushchenko&#8217;s reign <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.kyivpost.com/article/content/ukraine-politics/qa-with-vladimir-malinkovich-1368.html">Vladimir Malinkovich</a></span> left Ukraine. It would seem that it is precisely this person who should&#8217;ve been in demand by the Ukrainian authorities. He was in the dissident movement since the 70&#8217;s, he was an immigrant, he was an employee of <em>&#8220;Radio Svoboda&#8221;,</em> and actively worked against the Soviet Union. He returned to Ukraine (unlike many other dissident-<em>&#8220;patriots&#8221;</em> who chose to give advice from the comfort of America and Europe) in 1992. He is the strongest of Ukrainian political experts (past, present, and future). At least because he evaluates real facts, and not his own desires. At the same time he is a modest person and, unlike his colleagues, he did not demand political positions and exorbitant fees. But it turned out that he wasn&#8217;t in demand.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">He wasn&#8217;t in demand because of his professionalism. Malinkovich, reasonably believing that if there is a need for his advice, then it means that in this sphere he knows much more than the receiver of advice, tried to explain to Ukrainian politicians how to act correctly. But they needed their consultants, advisers, etc. to simply make statements about the genius of the chief who chose the only right path. Moreover, the more the common pattern contradicted the correctness of the path, the more there was a need to shout about such genius.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">It&#8217;s still not clear to me why there was and is a need to spend a lot of money on the maintenance of absolutely senseless buffoons who, without caring about their own reputation, pass off what is unbelievable as obvious, if it was possible, in a cheaper way without compromising its business and political concepts, to create a really strong and even sometimes prosperous-in-places State, which would feed this elite and defend it for several generations. I&#8217;m inclined to think that the cause of this inappropriate behaviour is the low level of intellectual development — the complex of a provincial who came from rags to riches.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">The Ukrainian nouveaux riches, who broke-through to power, but who deep down feel their own inadequacy in their position, with the help of hired <em>&#8220;experts&#8221;</em> convinced themselves of their greatness. Hence the quick careers of some <em>&#8220;Ukrainian scientists&#8221;</em> (precisely Ukrainian, because they are known to the rest of the world as charlatans). Nevertheless, it is nice if you are praised not just by anyone, but by a academician. However, if you are the Governor of Kharkov, then even a doctor of science will suffice, and if you are the mayor of Odessa, a candidate for doctor of science will be enough.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">The reason for inadequacy may be different. It is even possible that there are several reasons, and that everyone has their own ones. But in this case, the reasons don&#8217;t concern us. We are dealing with facts. During 25 years of Ukrainian independence the local elites acted more and more inadequately, having achieved the eventual collapse of the State.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Some people think that if Ukraine does not fulfil its own laws, then it is a sign of strength. It&#8217;s like, I do what I want, and nobody orders me around. In reality, this is a sign of weakness. The State is maintained only by the law, respect for the law, and compliance with the law. The State&#8217;s refusal of the rule of law turns it into an armed gang. A gang also uses violence to compel obedience. But the State&#8217;s coercion is legitimised by the law and a social contract. But a gang engages in direct violence.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">That&#8217;s why the use of violence is characteristic of the State in exceptional cases: when the law is broken; for the restoration of law and order. Accordingly, the power of the State in reality is maintained not by violence, but by public acceptance. That&#8217;s why also the apparatus required for external and internal defence can be relatively small.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">But a gang governs only where it exercises direct violence. That&#8217;s why the apparatus of violence in its totality and its authority extends only to the place where it is physically present and capable of violence.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Hence the second fundamental difference. The State nourishes itself from within. A relatively small apparatus of defence and governance doesn&#8217;t allow the major diversion of resources away from productive labor. That is why the State hates war and tries to avoid it. War not only diverts resources away from production, but it leads to its destruction. That&#8217;s why even a victorious war is in most cases disadvantageous to the State.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">But a gang does not have productive units in its composition. It is in its totality a mechanism of violence. That&#8217;s why a gang can receive resources for its existence only from the outside, by means of violence. Consequently, war for a gang is a normal condition — the only method of production that can help it survive.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">People who, even well-intentioned, call to solve any issues by sending <em>&#8220;our tanks to Paris&#8221;</em> are bandits in their souls. If they had the opportunity, they would build a State that differs from the Ukrainian one only by the size of the territory and the color of the flag. Moreover, they would end up with the same thing in Russia, in America, in Europe, in Africa, and even in China.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">If for 25 years Ukrainian politicians were creating a gang &#8211; and they finally created it, it can be assumed with high probability that it is precisely a gang that they needed. I.e., they know how to keep alive, govern, and manage only a very militarised (it&#8217;s even better if there are no civilians in it) society that is focused on an existence based on robbery. Who to rob &#8211; their own <em>&#8220;renegades&#8221;</em> or neighbors &#8211; is not so important. What&#8217;s important is to have enough forces.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">I think that there is no need to present a mass of evidence to show that it is precisely such a society that was built in Ukraine: the State tries to rob Donbass; it tries to parasitise the gas transit system; it begs for loans from the West; the <em>&#8220;titular nation&#8221;</em> boasts about projects that limit the rights of Russian speakers and legitimise the redistribution of their property in favor of the <em>&#8220;patriots&#8221;</em>; politicians rob each other.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">For such a society a civil war is not an excess, but a way of existence. That&#8217;s why Kiev is not only not seeking to stop the civil war in Donbass, but is all the time on the verge of its transformation into an all-Ukrainian one. If Ukraine&#8217;s Armed Forces were powerful enough, they would have already attacked Moldova and Belarus. After all, neighbours are nothing more than an object for plunder. Even the respect that radical Ukrainian nationalists expressed in relation to Putin, saying <em>&#8220;we would like someone like him&#8221;</em>, is based on the obvious military and political power of Russia. Ukrainian Nazis drool when imagining being in possession of such a thing &#8211; visualising how much they would rob and who they would occupy in such a situation. Their cries about Russia&#8217;s intention to capture Ukraine are explained by the fact that they know that if they were in Russia&#8217;s shoes they would have captured Ukraine long ago. After all, it&#8217;s Russia &#8211; as a normal State &#8211; that can assume that it won&#8217;t amount to a hill of beans, and that the losses will be greater than the acquisitions. But for a gang there are unacceptable losses — the most important thing is to capture the target. For them the number of claimants become fewer when it comes to dividing things up.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Based on the above, it is easy to determine that in 2018 the civil war (with a tendency to become expanded) and the internal competition between Ukrainian politicians (with a readiness to at any time make a transition to an armed conflict) will remain the dominant trends in the domestic politics of Ukraine. Specific <em>&#8220;frontmen&#8221;</em> can change. The standoff on the line Poroshenko-Saakashvili can transform to the format Yatsenyuk-Tymoshenko or be supplemented by the format Avakov-Kolomoisky.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">All of these formats are no more or no less likely than any of the others. Who is involved isn&#8217;t important. What is important is that the course of self-destruction imposed on the Ukrainian government by the elite cannot be changed. This elite cannot live and operate differently, and there are no other elites. That&#8217;s why even if the dream of Ukrainian <em>&#8220;patriots&#8221;</em> will be exhausted &#8211; that President, Ministers, and deputies will be hung on lampposts (this, by the way, is quite possible), then those who will replace them will be worse — the same bandits, but from the third echelon. Even less educated, much more limited, using even more bestial methods.</span></p>
</div><div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="https://i1.wp.com/static.hupso.com/share/buttons/share-small.png?w=750" style="border:0px; padding-top:2px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","pinterest","email","linkedin");var hupso_twitter_via = "O_Rich_";var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_twitter_via="O_Rich_";var hupso_url_c="";var hupso_title_c="Rostislav Ishchenko: Ukraine&#039;s Transformation From a State to a Gang of Bandits";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div>
<!-- BEGIN License added by Creative-Commons-Configurator plugin for WordPress -->
<p prefix="dct: http://purl.org/dc/terms/ cc: http://creativecommons.org/ns#" class="cc-block">Copyright &copy; 2018 <a href="http://www.stalkerzone.org/author/olliekse/" property="cc:attributionName" rel="cc:attributionURL">СТАЛКЕР/ZONE</a>. All Rights Reserved.</p>
<!-- END License added by Creative-Commons-Configurator plugin for WordPress -->

								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="http://www.stalkerzone.org/tag/ishchenko/" rel="tag">Ishchenko</a><a href="http://www.stalkerzone.org/tag/ukraine/" rel="tag">Ukraine</a></p><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="http://www.stalkerzone.org/nationalist-mythology-ukraine-proposed-recognise-soviet-period-history-occupation/"><i class="fa fa-long-arrow-left"></i></a><a href="http://www.stalkerzone.org/nationalist-mythology-ukraine-proposed-recognise-soviet-period-history-occupation/" rel="prev">&#8220;Nationalist Mythology&#8221;: Ukraine Proposed to Recognise the Soviet Period of Its History as An &#8220;Occupation&#8221;</a></div><div id="cb-next-link"><a href="http://www.stalkerzone.org/ukrainian-deputy-jesus-christ-ukrainian/"><i class="fa fa-long-arrow-right"></i></a><a href="http://www.stalkerzone.org/ukrainian-deputy-jesus-christ-ukrainian/" rel="next">Ukrainian Deputy: Jesus Christ Is Ukrainian</a></div></div><div id="cb-related-posts" class="clearfix"><h3 class="cb-block-title">Related Posts</h3><ul>                            <li class="no-1">
                                <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/poroshenko-two-roads-nowhere/"><img width="360" height="240" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1018038427.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1018038427.jpg?resize=300%2C200 300w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1018038427.jpg?resize=360%2C240 360w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1018038427.jpg?resize=600%2C400 600w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1018038427.jpg?zoom=2&amp;resize=360%2C240 720w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1018038427.jpg?zoom=3&amp;resize=360%2C240 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://www.stalkerzone.org/poroshenko-two-roads-nowhere/">Poroshenko: Two Roads to Nowhere</a></h4>
                                     <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-08">June 8, 2017</time></div></div>                                </div>
                            </li>
                            <li class="no-2">
                                <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/west-losing-syria-throw-forward-nato-forces-help/"><img width="360" height="240" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/image_big_121538.jpeg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/image_big_121538.jpeg?resize=300%2C200 300w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/image_big_121538.jpeg?resize=360%2C240 360w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/image_big_121538.jpeg?resize=600%2C400 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://www.stalkerzone.org/west-losing-syria-throw-forward-nato-forces-help/">The West Is Losing in Syria, So They Throw Forward All NATO Forces to Help</a></h4>
                                     <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-05-29">May 29, 2017</time></div></div>                                </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								
<div id="disqus_thread">
    </div>


							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="social-media-icons-6" class="cb-sidebar-widget cb-social-media-widget clearfix"><h3 class="cb-sidebar-widget-title">Social Media</h3><a href="https://twitter.com/O_Rich_"  target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="https://www.facebook.com/StalkerZonesite/"  target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a><a href="https://plus.google.com/+OllieRichardson"  target="_blank" class="cb-social-media-icon cb-googleplus icon-3"></a><a href="https://www.youtube.com/user/Olliekse"  target="_blank" class="cb-social-media-icon cb-youtube icon-4"></a></div><div id="custom_html-2" class="widget_text cb-sidebar-widget widget_custom_html"><h3 class="cb-sidebar-widget-title">Follow Oleg Tsarev on Facebook!</h3><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Folegtsarovpolitical2&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=165730297263655" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div><div id="text-8" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Follow Oleg Tsarov on Twitter!</h3>			<div class="textwidget"><div width="350" height="350" style="text-align:center"><a class="twitter-timeline" data-width="350" data-height="300" href="https://twitter.com/OlegTsarov_Eng">Tweets by OlegTsarov_Eng</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<a href="https://twitter.com/OlegTsarov_Eng" class="twitter-follow-button" data-show-count="true">Follow @OlegTsarov_Eng</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>
		</div><div id="cb-popular-posts-7" class="cb-sidebar-widget widget-popular-posts widget-latest-articles"><h3 class="cb-sidebar-widget-title">Popular</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/civilians-massacred-in-us-airstrike-in-manbij/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-03-at-16.18.03.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-03-at-16.18.03.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-03-at-16.18.03.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-03-at-16.18.03.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/civilians-massacred-in-us-airstrike-in-manbij/">Gone With the Wind: Civilians Massacred in US Airstrike in Manbij</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-03">August 3, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/fresh-canadian-polish-georgian-baltic-mercenaries-arrived-contact-line-donbass/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/Canada-army-in-Ukraine-2011-original.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/Canada-army-in-Ukraine-2011-original.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/Canada-army-in-Ukraine-2011-original.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/Canada-army-in-Ukraine-2011-original.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/fresh-canadian-polish-georgian-baltic-mercenaries-arrived-contact-line-donbass/">Fresh Canadian, Polish, Georgian, Baltic Mercenaries Arrived at the Contact Line in Donbass</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-10">March 10, 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/lvov-moscow-train-crowded-commuters/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/57f13fa500eac-viyna-viynoyu-a-poyizd-lviv-moskva-kursuye-za-grafikom-1_1200.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/57f13fa500eac-viyna-viynoyu-a-poyizd-lviv-moskva-kursuye-za-grafikom-1_1200.jpg?w=1200 1200w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/57f13fa500eac-viyna-viynoyu-a-poyizd-lviv-moskva-kursuye-za-grafikom-1_1200.jpg?resize=300%2C225 300w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/57f13fa500eac-viyna-viynoyu-a-poyizd-lviv-moskva-kursuye-za-grafikom-1_1200.jpg?resize=768%2C576 768w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/57f13fa500eac-viyna-viynoyu-a-poyizd-lviv-moskva-kursuye-za-grafikom-1_1200.jpg?resize=1024%2C768 1024w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/57f13fa500eac-viyna-viynoyu-a-poyizd-lviv-moskva-kursuye-za-grafikom-1_1200.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/lvov-moscow-train-crowded-commuters/">Irony: Lvov-Moscow Train to &#8220;Aggressor Country&#8221; Crowded with Commuters</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-03">October 3, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/ukraines-legacy-victims-odessa-may-2nd-massacre-presented-authority-instigators/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/delo_2_maya_prokuratura_gotovitsya_postavit_tochku_8197.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/delo_2_maya_prokuratura_gotovitsya_postavit_tochku_8197.jpg?w=600 600w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/delo_2_maya_prokuratura_gotovitsya_postavit_tochku_8197.jpg?resize=300%2C225 300w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/delo_2_maya_prokuratura_gotovitsya_postavit_tochku_8197.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/ukraines-legacy-victims-odessa-may-2nd-massacre-presented-authority-instigators/">Ukraine&#8217;s Legacy: Victims of Odessa May 2nd Massacre Presented by Authority as Instigators</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-26">October 26, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/oleg-tsarev-formation-new-coalitions-circling-western-vultures-ukraine/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1018423003.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1018423003.jpg?w=960 960w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1018423003.jpg?resize=300%2C225 300w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1018423003.jpg?resize=768%2C576 768w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1018423003.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/oleg-tsarev-formation-new-coalitions-circling-western-vultures-ukraine/">Oleg Tsarev: Formation of New Coalitions &#038; the Circling of Western Vultures Above Ukraine</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-21">March 21, 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/11-canadian-mercenaries-go-home-bodybags-master-class-donbass/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/19637652912_a936fa321c_b.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/19637652912_a936fa321c_b.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/19637652912_a936fa321c_b.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/19637652912_a936fa321c_b.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/11-canadian-mercenaries-go-home-bodybags-master-class-donbass/">11 Canadian Mercenaries Go Home in Bodybags After &#8220;Master Class&#8221; in Donbass</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-13">September 13, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/victim-testimonies-against-ukrainian-tornado-battalion-eng-subs/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-08-at-03.04.35.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-08-at-03.04.35.jpeg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-08-at-03.04.35.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-08-at-03.04.35.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/victim-testimonies-against-ukrainian-tornado-battalion-eng-subs/">Rape, Torture, Robbery: Victim Testimonies Against Ukrainian Tornado Battalion (ENG SUBS)</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-08">August 8, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/london-paris-berlin-washington-want-russia/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1039789811.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1039789811.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1039789811.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1039789811.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/london-paris-berlin-washington-want-russia/">What London, Paris, Berlin, &#038; Washington Want From Russia</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-03">August 3, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/separatists-not-humans-radicals-took-civilians-hostage-pow-exchanges/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1971280.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1971280.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1971280.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1971280.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/separatists-not-humans-radicals-took-civilians-hostage-pow-exchanges/">&#8220;Separatists Are Not Humans&#8221;: Radicals Took Civilians Hostage for POW Exchanges</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-15">March 15, 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/saa-us-weapons-warehouse-aleppo/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/Screen-Shot-2016-07-30-at-21.52.13.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/Screen-Shot-2016-07-30-at-21.52.13.jpeg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/Screen-Shot-2016-07-30-at-21.52.13.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/Screen-Shot-2016-07-30-at-21.52.13.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/saa-us-weapons-warehouse-aleppo/">Syrian Army Captures US Weapons Cache in Aleppo</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-30">July 30, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/haarp-syria-us/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/147092058365284.gif?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/haarp-syria-us/">HAARP in Syria: US Creating Artificial Sandstorms to Sabotage the Syrian Airforce</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-11">August 11, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/2297-2/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/img.php_.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/img.php_.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/img.php_.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/img.php_.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/2297-2/">Stalker Zone Interview: F. William Engdahl on False Flags, Anglo Financing of Hitler, &#038; the Emerging Global Order</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-04">October 4, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/odessa-us-marines/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1855649.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1855649.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1855649.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1855649.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/odessa-us-marines/">Odessa Residents Asked to Vacate Beach for US Marines</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-29">July 29, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/volyn-massacre-polish-film-ukrainians-not-ready-see/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/079510299789867d8f60de1e8029d4d5.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/079510299789867d8f60de1e8029d4d5.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/079510299789867d8f60de1e8029d4d5.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/079510299789867d8f60de1e8029d4d5.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/volyn-massacre-polish-film-ukrainians-not-ready-see/">Volyn Massacre: Polish Film That Ukrainians Are Not Ready to See</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-05">October 5, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/267-2/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/713134_13_w_1000-2.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/713134_13_w_1000-2.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/713134_13_w_1000-2.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/713134_13_w_1000-2.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/267-2/">Lvov Officially Honours SS &#8220;Galicia&#8221; Soldiers and Vows to Follow Their Example</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-27">July 27, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/irrefutable-proof-oun-involvement-massacre-babi-yar/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/extermination-of-Jews-at-Babiy-Yar.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/extermination-of-Jews-at-Babiy-Yar.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/extermination-of-Jews-at-Babiy-Yar.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/extermination-of-Jews-at-Babiy-Yar.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/irrefutable-proof-oun-involvement-massacre-babi-yar/">Irrefutable Proof of OUN Involvement in Massacre at Babi Yar</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-01">October 1, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/immoderate-love-moderate-rebels/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/terr.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/terr.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/terr.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/terr.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/immoderate-love-moderate-rebels/">EU &#8211; Immoderate Love for &#8220;Moderate&#8221; Rebels</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-01">August 1, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/kiev-residents-crimea-trip-diary-makes-ukrainian-patriots-apoplectic/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1469435935_13723960_313600122314648_3820022956230875197_o-e1469388784393.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1469435935_13723960_313600122314648_3820022956230875197_o-e1469388784393.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1469435935_13723960_313600122314648_3820022956230875197_o-e1469388784393.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1469435935_13723960_313600122314648_3820022956230875197_o-e1469388784393.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/kiev-residents-crimea-trip-diary-makes-ukrainian-patriots-apoplectic/">Kiev Resident&#8217;s Crimea Trip Diary Makes Ukrainian &#8220;Patriots&#8221; Apoplectic</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-26">July 26, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/838-2/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/15-2.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/15-2.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/15-2.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/15-2.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/838-2/">Tooth for a Tooth: Russia Sends Frigate to Yemen to Punish Saudi Arabia</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-18">August 18, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/french-media-vlad-6-years-old-killed-ukrainian-shells-made-us/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/4f2b4-komin.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/4f2b4-komin.jpg?w=604 604w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/4f2b4-komin.jpg?resize=300%2C225 300w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/4f2b4-komin.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/french-media-vlad-6-years-old-killed-ukrainian-shells-made-us/">French Media: Vlad, 6 years old, was killed by Ukrainian shells made in the US</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-01">August 1, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/us-demanded-poland-not-call-volyn-massacre-genocide-poles/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/regnum_picture_1470065228111605_big.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/regnum_picture_1470065228111605_big.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/regnum_picture_1470065228111605_big.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/regnum_picture_1470065228111605_big.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/us-demanded-poland-not-call-volyn-massacre-genocide-poles/">US Demanded Poland Not Call Volyn Massacre &#8220;Genocide of Poles&#8221;</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-01">August 1, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/us-buries-1000-proxies-hide-traces-advisors-aleppo/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Members-of-al-Nusra.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Members-of-al-Nusra.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Members-of-al-Nusra.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Members-of-al-Nusra.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/us-buries-1000-proxies-hide-traces-advisors-aleppo/">US &#8220;Buries&#8221; 1000 Proxies to Hide Traces Of &#8220;Advisors&#8221; in Aleppo</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-10">August 10, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/white-helmets-propaganda-arrives-netflix/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/white-helmets-large_transNwJyN5aFH1f8m-UGCq32YESXDVobHLbZZp-A_Kknc4M.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/white-helmets-large_transNwJyN5aFH1f8m-UGCq32YESXDVobHLbZZp-A_Kknc4M.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/white-helmets-large_transNwJyN5aFH1f8m-UGCq32YESXDVobHLbZZp-A_Kknc4M.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/white-helmets-large_transNwJyN5aFH1f8m-UGCq32YESXDVobHLbZZp-A_Kknc4M.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/white-helmets-propaganda-arrives-netflix/">&#8220;White Helmets&#8221; Propaganda Arrives on Netflix</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-07">September 7, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/enemy-insist-existence/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/tumblr_obfxcb8S521ruckzqo1_500-e1471451827922.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/tumblr_obfxcb8S521ruckzqo1_500-e1471451827922.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/tumblr_obfxcb8S521ruckzqo1_500-e1471451827922.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/tumblr_obfxcb8S521ruckzqo1_500-e1471451827922.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/enemy-insist-existence/">If the Enemy Really Existed, There Wouldn&#8217;t Be a Need to Insist on Its Existence</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-17">August 17, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/russias-military-will-take-aleppo/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/f27564822410bd6c916a35a959264911.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/f27564822410bd6c916a35a959264911.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/f27564822410bd6c916a35a959264911.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/f27564822410bd6c916a35a959264911.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/russias-military-will-take-aleppo/">Russia&#8217;s Military Will Take Aleppo</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-31">July 31, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/are-ukrainians-part-of-russian-nation/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/ilya-glazunov-the-grandsons-of-gostomysl-rurik-truvor-and-sineus-1986-e1268325302563.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/ilya-glazunov-the-grandsons-of-gostomysl-rurik-truvor-and-sineus-1986-e1268325302563.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/ilya-glazunov-the-grandsons-of-gostomysl-rurik-truvor-and-sineus-1986-e1268325302563.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/ilya-glazunov-the-grandsons-of-gostomysl-rurik-truvor-and-sineus-1986-e1268325302563.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/are-ukrainians-part-of-russian-nation/">Are Ukrainians a Part of the Russian Nation?</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-30">July 30, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/ukrainians-best-president/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Ukraintsyi-nazvali-luchshego-prezidenta-za-vsyu-nezavisimost1.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Ukraintsyi-nazvali-luchshego-prezidenta-za-vsyu-nezavisimost1.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Ukraintsyi-nazvali-luchshego-prezidenta-za-vsyu-nezavisimost1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Ukraintsyi-nazvali-luchshego-prezidenta-za-vsyu-nezavisimost1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/ukrainians-best-president/">Ukrainians Name Best President Since Country&#8217;s Independence</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-02">August 2, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/russia-breaks-wests-spine-syria/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/n00560466-b.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/n00560466-b.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/n00560466-b.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/n00560466-b.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/russia-breaks-wests-spine-syria/">Triumphant Liberation of Aleppo: Russia Breaks the West&#8217;s Spine in Syria</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-14">August 14, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/news-ukraine-poroshenko-signed-decree-6-th-wave-demobilization/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/124.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/124.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/124.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/124.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/news-ukraine-poroshenko-signed-decree-6-th-wave-demobilization/">Poroshenko Signs Decree on Demobilization of 6th Wave</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-26">September 26, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/column-chaos-isis-move-caliphate-europe/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/151112_POL_refugee-crisis.jpg.CROP_.promo-xlarge2.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/151112_POL_refugee-crisis.jpg.CROP_.promo-xlarge2.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/151112_POL_refugee-crisis.jpg.CROP_.promo-xlarge2.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/151112_POL_refugee-crisis.jpg.CROP_.promo-xlarge2.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/column-chaos-isis-move-caliphate-europe/">Column of Chaos: ISIS Move Its Caliphate to Europe</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-07">August 7, 2016</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-3" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Copyright</span></h3>			<div class="textwidget"><div align="center"><a target="_blank" href="http://www.copyrighted.com/copyrights/view/rmuj-o9dm-raoj-rxcl"><img border="0" alt="Copyrighted.com Registered &amp; Protected 
RMUJ-O9DM-RAOJ-RXCL" title="Copyrighted.com Registered &amp; Protected 
RMUJ-O9DM-RAOJ-RXCL" width="200" height="40" src="https://i2.wp.com/static.copyrighted.com/images/seal.gif?resize=200%2C40" data-recalc-dims="1" /></a>

<br />

Copyright © 2016 Stalker Zone </div></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="tag_cloud-4" class="cb-footer-widget widget_tag_cloud"><h3 class="cb-footer-widget-title"><span>Tags</span></h3><div class="tagcloud"><a href="http://www.stalkerzone.org/tag/ato/" class="tag-cloud-link tag-link-89 tag-link-position-1" style="font-size: 10.298507462687pt;" aria-label="ATO (173 items)">ATO</a>
<a href="http://www.stalkerzone.org/tag/crimea/" class="tag-cloud-link tag-link-45 tag-link-position-2" style="font-size: 8.8358208955224pt;" aria-label="Crimea (124 items)">Crimea</a>
<a href="http://www.stalkerzone.org/tag/donbass/" class="tag-cloud-link tag-link-23 tag-link-position-3" style="font-size: 18.55223880597pt;" aria-label="Donbass (1,073 items)">Donbass</a>
<a href="http://www.stalkerzone.org/tag/donetsk/" class="tag-cloud-link tag-link-24 tag-link-position-4" style="font-size: 13.223880597015pt;" aria-label="Donetsk (328 items)">Donetsk</a>
<a href="http://www.stalkerzone.org/tag/dpr/" class="tag-cloud-link tag-link-218 tag-link-position-5" style="font-size: 14.268656716418pt;" aria-label="DPR (413 items)">DPR</a>
<a href="http://www.stalkerzone.org/tag/eu/" class="tag-cloud-link tag-link-74 tag-link-position-6" style="font-size: 9.1492537313433pt;" aria-label="EU (135 items)">EU</a>
<a href="http://www.stalkerzone.org/tag/kiev/" class="tag-cloud-link tag-link-14 tag-link-position-7" style="font-size: 12.701492537313pt;" aria-label="Kiev (294 items)">Kiev</a>
<a href="http://www.stalkerzone.org/tag/lpr/" class="tag-cloud-link tag-link-159 tag-link-position-8" style="font-size: 11.55223880597pt;" aria-label="LPR (227 items)">LPR</a>
<a href="http://www.stalkerzone.org/tag/lugansk/" class="tag-cloud-link tag-link-34 tag-link-position-9" style="font-size: 9.8805970149254pt;" aria-label="Lugansk (157 items)">Lugansk</a>
<a href="http://www.stalkerzone.org/tag/maidan/" class="tag-cloud-link tag-link-57 tag-link-position-10" style="font-size: 10.611940298507pt;" aria-label="Maidan (185 items)">Maidan</a>
<a href="http://www.stalkerzone.org/tag/odessa/" class="tag-cloud-link tag-link-56 tag-link-position-11" style="font-size: 8.9402985074627pt;" aria-label="Odessa (128 items)">Odessa</a>
<a href="http://www.stalkerzone.org/tag/poroshenko/" class="tag-cloud-link tag-link-15 tag-link-position-12" style="font-size: 13.746268656716pt;" aria-label="Poroshenko (367 items)">Poroshenko</a>
<a href="http://www.stalkerzone.org/tag/putin/" class="tag-cloud-link tag-link-10 tag-link-position-13" style="font-size: 8pt;" aria-label="Putin (104 items)">Putin</a>
<a href="http://www.stalkerzone.org/tag/russia/" class="tag-cloud-link tag-link-12 tag-link-position-14" style="font-size: 18.029850746269pt;" aria-label="Russia (959 items)">Russia</a>
<a href="http://www.stalkerzone.org/tag/sbu/" class="tag-cloud-link tag-link-163 tag-link-position-15" style="font-size: 10.194029850746pt;" aria-label="SBU (170 items)">SBU</a>
<a href="http://www.stalkerzone.org/tag/syria/" class="tag-cloud-link tag-link-17 tag-link-position-16" style="font-size: 11.65671641791pt;" aria-label="Syria (235 items)">Syria</a>
<a href="http://www.stalkerzone.org/tag/uaf/" class="tag-cloud-link tag-link-87 tag-link-position-17" style="font-size: 14.686567164179pt;" aria-label="UAF (455 items)">UAF</a>
<a href="http://www.stalkerzone.org/tag/ukraine/" class="tag-cloud-link tag-link-13 tag-link-position-18" style="font-size: 22pt;" aria-label="Ukraine (2,314 items)">Ukraine</a>
<a href="http://www.stalkerzone.org/tag/us/" class="tag-cloud-link tag-link-11 tag-link-position-19" style="font-size: 14.164179104478pt;" aria-label="US (409 items)">US</a>
<a href="http://www.stalkerzone.org/tag/ussr/" class="tag-cloud-link tag-link-259 tag-link-position-20" style="font-size: 10.298507462687pt;" aria-label="USSR (171 items)">USSR</a></div>
</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="calendar-4" class="cb-footer-widget widget_calendar"><h3 class="cb-footer-widget-title"><span>Calendar</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>January 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.stalkerzone.org/2017/12/">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.stalkerzone.org/2018/01/01/" aria-label="Posts published on January 1, 2018">1</a></td><td><a href="http://www.stalkerzone.org/2018/01/02/" aria-label="Posts published on January 2, 2018">2</a></td><td><a href="http://www.stalkerzone.org/2018/01/03/" aria-label="Posts published on January 3, 2018">3</a></td><td><a href="http://www.stalkerzone.org/2018/01/04/" aria-label="Posts published on January 4, 2018">4</a></td><td><a href="http://www.stalkerzone.org/2018/01/05/" aria-label="Posts published on January 5, 2018">5</a></td><td><a href="http://www.stalkerzone.org/2018/01/06/" aria-label="Posts published on January 6, 2018">6</a></td><td><a href="http://www.stalkerzone.org/2018/01/07/" aria-label="Posts published on January 7, 2018">7</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.stalkerzone.org/2018/01/08/" aria-label="Posts published on January 8, 2018">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                            </div>
                                                
                    </div>

                    
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		<input type="hidden" id="ccc_nonce" name="ccc_nonce" value="ec994b36b9" /><input type="hidden" name="_wp_http_referer" value="/rostislav-ishchenko-ukraines-transformation-state-gang-bandits/" /><!-- begin visitor maps  -->
<script type="text/javascript">
//<![CDATA[
function wo_map_console(url) {
  window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();
}
//]]>
</script>
<!-- end visitor maps -->
	<div style="display:none">
	</div>
 <script type='text/javascript'>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</script><script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.stalkerzone.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/www.stalkerzone.org\/ukrainian-composer-acknowledged-war-donbass-unleashed-politicians-sent-aircraft-bomb-lugansk\/":[0,0,"http:\/\/www.stalkerzone.org\/ukrainian-composer-vladimir-bystryakov-anti-russian-rhetoric-press-moderated\/"],"http:\/\/www.stalkerzone.org\/crossed-wires-syrian-revolution\/":[0,0,""],"http:\/\/www.stalkerzone.org\/americas-train-equip-program-syria-financing-actually-stopped\/":[0,0,""],"http:\/\/www.stalkerzone.org\/western-think-tanks-actual-weapon-mass-destruction\/":[0,0,""],"http:\/\/www.stalkerzone.org\/ukraine-us-valuable-post-isis-bargaining-chip-russia\/":[0,0,""],"http:\/\/www.stalkerzone.org\/londons-imperial-war-museum-example-post-modern-simulacra\/":[0,0,""],"http:\/\/www.stalkerzone.org\/realism-astana-prequel-decade-peace-middle-east\/":[0,0,""]},"siteURL":"http:\/\/www.stalkerzone.org","siteURLq":"http:\/\/www.stalkerzone.org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/bootstrap3/js/bootstrap_frontend.min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/scrollreveal/scrollReveal.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/stellar/stellar.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/cookie.min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/selectivizr-min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/jquery.fs.boxer.min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/jquery.ext.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/cb-scripts.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/check-copy-contentsccc/js/jquery.selection.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CCC = {"endpoint":"http:\/\/www.stalkerzone.org\/wp-admin\/admin-ajax.php","action":"cccAjax","postID":"17934","nonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ec994b36b9\" \/><input type=\"hidden\" name=\"_wp_http_referer\" value=\"\/rostislav-ishchenko-ukraines-transformation-state-gang-bandits\/\" \/>","remote_addr":"138.201.223.94","ga_push":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/check-copy-contentsccc/js/style.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"17934 http:\/\/www.stalkerzone.org\/?p=17934","disqusShortname":"stalker-zone","disqusTitle":"Rostislav Ishchenko: Ukraine\u2019s Transformation From a State to a Gang of Bandits","disqusUrl":"http:\/\/www.stalkerzone.org\/rostislav-ishchenko-ukraines-transformation-state-gang-bandits\/","options":{"manualSync":false},"postId":"17934"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"stalker-zone"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script type="text/javascript">
(function($) {
	$(document).ready(function() {
$('#toplevel_page_wr-pb-about-us .wp-first-item').hide();

			var WR_Ig_RevealObjects  = null;
			var WR_Ig_StellarObjects = null;
			$(document).ready(function (){
				// Enable Appearing animations for elements
				if($('[data-scroll-reveal]').length) {
					if (!WR_Ig_RevealObjects) {
						WR_Ig_RevealObjects = new scrollReveal({
						        reset: true
						    });
					}
				}
				// Enable paralax for row container
				if($('[data-stellar-background-ratio]').length) {
					if (!WR_Ig_StellarObjects) {
						WR_Ig_StellarObjects = $.stellar({
					        horizontalScrolling: false,
					        verticalOffset: 40
					    });
					}
				}
			});
		
	});
})(jQuery);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'114497148',post:'17934',tz:'1',srv:'www.stalkerzone.org'} ]);
	_stq.push([ 'clickTrackerInit', '114497148', '17934' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->