
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head >

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        <title>Oleg Tsarev: Ukraine Blocked the Return of Funds Invested in Russian Banks in Ukraine</title>

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643.png">

		<link rel="pingback" href="http://www.stalkerzone.org/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		<meta property="og:image" content="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/C60EmtQWcAEzTty.jpg?fit=300%2C169"/>
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.stalkerzone.org/ukraine-blocked-return-funds-invested-russian-banks-ukraine/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oleg Tsarev: Ukraine Blocked the Return of Funds Invested in Russian Banks in Ukraine" />
<meta property="og:description" content="Translated by Ollie Richardson &amp; Angelina Siard 21:53:32 16/03/2017 Olegtsarov.com The article below is Oleg Tsarev&#8217;s follow-up to his warning sounded in May, 2016, aimed at the Russian government concerning the actions inside Ukraine of the subsidiaries of Russian banks. After reading the material of Oleg below there is a danger, due to being uninformed about how &hellip;" />
<meta property="og:url" content="http://www.stalkerzone.org/ukraine-blocked-return-funds-invested-russian-banks-ukraine/" />
<meta property="og:site_name" content="СТАЛКЕР/ZONE" />
<meta property="article:publisher" content="https://www.facebook.com/angelina.siard" />
<meta property="article:tag" content="Donbass" />
<meta property="article:tag" content="Oleg Tsarev" />
<meta property="article:tag" content="Russia" />
<meta property="article:tag" content="Sberbank" />
<meta property="article:tag" content="Ukraine" />
<meta property="article:section" content="Analysis" />
<meta property="article:published_time" content="2017-03-16T21:54:05+01:00" />
<meta property="article:modified_time" content="2017-03-16T21:58:24+01:00" />
<meta property="og:updated_time" content="2017-03-16T21:58:24+01:00" />
<meta property="fb:app_id" content="1225274494190110" />
<meta property="og:image" content="http://www.stalkerzone.org/wp-content/uploads/2017/03/C60EmtQWcAEzTty.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Translated by Ollie Richardson &amp; Angelina Siard 21:53:32 16/03/2017 Olegtsarov.com The article below is Oleg Tsarev&#8217;s follow-up to his warning sounded in May, 2016, aimed at the Russian government concerning the actions inside Ukraine of the subsidiaries of Russian banks. After reading the material of Oleg below there is a danger, due to being uninformed about how [&hellip;]" />
<meta name="twitter:title" content="Oleg Tsarev: Ukraine Blocked the Return of Funds Invested in Russian Banks in Ukraine" />
<meta name="twitter:site" content="@O_Rich_" />
<meta name="twitter:image" content="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/C60EmtQWcAEzTty.jpg?fit=1200%2C675" />
<meta name="twitter:creator" content="@O_Rich_" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="СТАЛКЕР/ZONE &raquo; Feed" href="http://www.stalkerzone.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="СТАЛКЕР/ZONE &raquo; Comments Feed" href="http://www.stalkerzone.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="СТАЛКЕР/ZONE &raquo; Oleg Tsarev: Ukraine Blocked the Return of Funds Invested in Russian Banks in Ukraine Comments Feed" href="http://www.stalkerzone.org/ukraine-blocked-return-funds-invested-russian-banks-ukraine/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stalkerzone.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.stalkerzone.org/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='paginationstyle-css'  href='http://www.stalkerzone.org/wp-content/plugins/faster-pagination/assests/pagination.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://www.stalkerzone.org/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-font-icomoon-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/font-icomoon/css/icomoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-bootstrap-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/bootstrap3/css/bootstrap_frontend.min.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-joomlashine-frontend-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/woorockets/css/jsn-gui-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-frontend-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/woorockets/css/front_end.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-frontend-responsive-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/woorockets/css/front_end_responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CMontserrat%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.stalkerzone.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stalkerzone.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.stalkerzone.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.stalkerzone.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stalkerzone.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stalkerzone.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p7KpWc-1ZW' />
<link rel="alternate" type="application/json+oembed" href="http://www.stalkerzone.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stalkerzone.org%2Fukraine-blocked-return-funds-invested-russian-banks-ukraine%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stalkerzone.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stalkerzone.org%2Fukraine-blocked-return-funds-invested-russian-banks-ukraine%2F&#038;format=xml" />

<!-- BEGIN License added by Creative-Commons-Configurator plugin for WordPress -->
<style type="text/css">
p.cc-block { clear: both; width: 90%; margin: 8px auto; padding: 4px; text-align: center; border: 1px solid #cccccc; color: #dd3333; background-color: #8ba18c; }
p.cc-block a:link, p.cc-block a:visited, p.cc-block a:hover, p.cc-block a:active { text-decoration: underline; color: #dd3333; border: none;}
.cc-button { display: block; margin-left: auto; margin-right: auto; margin-top: 6px; margin-bottom: 6px; border-width: 0; }
.wp-caption { border: 0; }
.widget_bccl_widget { text-align: center; }
</style>

<!-- END License added by Creative-Commons-Configurator plugin for WordPress -->

<script type="text/javascript">
					jQuery(document).bind("keydown", function(e) {
					if(e.ctrlKey && (e.which == 44 || e.which == 65 || e.which == 67 || e.which == 73 || e.which == 75 || e.which == 80 || e.which == 88 || e.which == 83 ||e.which == 85)) {
					e.preventDefault(); return false; 	} });
					jQuery(document).on( "mousedown", function(event) { if(event.which=="3") 
					{ document.oncontextmenu = document.body.oncontextmenu = function() {return false;} } });
					</script>
					<style type="text/css">
					body { 	-webkit-touch-callout: none; -webkit-user-select: none; -khtml-user-select: none;
							-moz-user-select: none; -ms-user-select: none; user-select: none; 	} </style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.stalkerzone.org/?wordfence_logHuman=1&hid=126B38C4DB57198247131CFA11DBE687');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #8da58e;}.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#8aa08e;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #8aa08e;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #8aa08e ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #8aa08e;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Montserrat', Sans Serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.home .cb-excerpt{
    display:none;
  }.entry-content a, .entry-content a:visited {color:#dd3333; }body {color:#191919; }.header {  }</style><!-- end custom css --><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #8da58e; }
</style>
<style>#cb-nav-bar #cb-main-menu .main-nav .menu-item-181:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-181:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-181 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-181 .cb-sub-menu { background:#8da58e!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-181 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8da58e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1156:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1156:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1156 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1156 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1156 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1157:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1157:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1157 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1157 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1157 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1160:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1160:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1160 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1160 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1160 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1161:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1161:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1161 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1161 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1161 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1158:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1158:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1158 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1158 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1158 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-111:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-111:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-111 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-111 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-111 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-110:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-110:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-110 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-110 .cb-sub-menu { background:#8aa08e!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-110 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }</style><style id='wr-pb-custom-7684-css'>

</style>
<link rel="icon" href="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643-e1469410523598.png?fit=32%2C19" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643-e1469410523598.png?fit=144%2C86" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643-e1469410523598.png?fit=144%2C86" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643-e1469410523598.png?fit=144%2C86" />

		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-7684 single-format-standard custom-background">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-boxed wrap clearfix"  >

                <header class="header clearfix wrap" role="banner">

                        <div class="wrap clearfix">
                                                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-dark-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.stalkerzone.org/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-main-container"><ul class="nav main-nav clearfix"><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-181"><a href="http://www.stalkerzone.org/">Home</a><div class="cb-links-menu"></li>
<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="http://www.stalkerzone.org/category/news/">News</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/savchenko-accused-ukrainian-government-murdering-givi/"><img width="480" height="240" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/orig-1486568311savchenko06f1be5052f9ff9ef595c960188d3e19b-1486568189.jpg?resize=480%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/savchenko-accused-ukrainian-government-murdering-givi/">Savchenko Accused the Ukrainian Government of Murdering "Givi"</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-08">February 8, 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/news/" title="View all posts in News">News</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/sevastopol-not-ukraine-maidan-organiser-mustafa-nayyem-2009/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1-8.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1-8.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1-8.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1-8.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/sevastopol-not-ukraine-maidan-organiser-mustafa-nayyem-2009/">&#8220;Sevastopol is not Ukraine&#8221; &#8211; Maidan Organiser Mustafa Nayyem in 2009</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-16">March 16, 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/uaf-fighters-ask-poroshenko-tow-truck-mud-mercedes/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/0-40.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/0-40.jpg?w=480 480w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/0-40.jpg?resize=300%2C225 300w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/0-40.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/uaf-fighters-ask-poroshenko-tow-truck-mud-mercedes/">UAF Fighters Ask Poroshenko to Tow Their Truck Out of the Mud With His Mercedes</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-16">March 16, 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/un-reminded-kiev-necessity-pay-pensions-residents-donbass/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/IMG_0043.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/IMG_0043.jpg?w=1200 1200w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/IMG_0043.jpg?resize=300%2C225 300w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/IMG_0043.jpg?resize=768%2C576 768w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/IMG_0043.jpg?resize=1024%2C768 1024w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/IMG_0043.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/un-reminded-kiev-necessity-pay-pensions-residents-donbass/">The UN Reminded Kiev About the Necessity to Pay Pensions to Residents of Donbass</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-16">March 16, 2017</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/mothers-poroshenkos-impeachment-stage-protest-kiev/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/d7e4404ab0b8d4cc0ca69fb70a330-1.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/d7e4404ab0b8d4cc0ca69fb70a330-1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/d7e4404ab0b8d4cc0ca69fb70a330-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/d7e4404ab0b8d4cc0ca69fb70a330-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/mothers-poroshenkos-impeachment-stage-protest-kiev/">&#8220;Mothers for Poroshenko&#8217;s Impeachment&#8221; Stage Protest in Kiev</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-15">March 15, 2017</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/rada-session-disrupted-police-officers-entered-conflict-donbass-blockaders/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1971765.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1971765.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1971765.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1971765.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/rada-session-disrupted-police-officers-entered-conflict-donbass-blockaders/">Rada Session Disrupted by Police Officers Who Entered Into Conflict With Donbass Blockaders</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-15">March 15, 2017</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/separatists-not-humans-radicals-took-civilians-hostage-pow-exchanges/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1971280.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1971280.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1971280.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1971280.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/separatists-not-humans-radicals-took-civilians-hostage-pow-exchanges/">&#8220;Separatists Are Not Humans&#8221;: Radicals Took Civilians Hostage for POW Exchanges</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-15">March 15, 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1157"><a href="http://www.stalkerzone.org/category/analysis/">Analysis</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/isis-became-hated-enemy-sunni-community-middle-east/"><img width="480" height="240" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/iraq-execution_2939456b.jpg?resize=480%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/isis-became-hated-enemy-sunni-community-middle-east/">How ISIS Became the Hated Enemy of the Sunni Community in the Middle East</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-12-04">December 4, 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/analysis/" title="View all posts in Analysis">Analysis</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/ukraine-blocked-return-funds-invested-russian-banks-ukraine/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/C60EmtQWcAEzTty.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/C60EmtQWcAEzTty.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/C60EmtQWcAEzTty.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/C60EmtQWcAEzTty.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/ukraine-blocked-return-funds-invested-russian-banks-ukraine/">Oleg Tsarev: Ukraine Blocked the Return of Funds Invested in Russian Banks in Ukraine</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-16">March 16, 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/new-national-manifesto-united-ultra-right-nationalists-ukraine/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/C7CFn6qWYAA2wQx.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/C7CFn6qWYAA2wQx.jpg?w=1200 1200w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/C7CFn6qWYAA2wQx.jpg?resize=300%2C225 300w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/C7CFn6qWYAA2wQx.jpg?resize=768%2C576 768w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/C7CFn6qWYAA2wQx.jpg?resize=1024%2C768 1024w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/C7CFn6qWYAA2wQx.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/new-national-manifesto-united-ultra-right-nationalists-ukraine/">The New &#8220;National Manifesto&#8221; of the United Ultra-Right Nationalists in Ukraine</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-16">March 16, 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/day-volunteer-odessa-celebrated-like-holidays-german-romanian-occupation/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/picturepicture_4236498177892_57951.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/picturepicture_4236498177892_57951.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/picturepicture_4236498177892_57951.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/picturepicture_4236498177892_57951.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/day-volunteer-odessa-celebrated-like-holidays-german-romanian-occupation/">Day of the Volunteer in Odessa &#8211; Celebrated like Holidays Under German-Romanian Occupation</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-16">March 16, 2017</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/blockade-donbass-poroshenko-digging-grave/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/361218.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/361218.jpeg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/361218.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/361218.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/blockade-donbass-poroshenko-digging-grave/">Blockade of Donbass or Poroshenko Digging His Own Grave?</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-15">March 15, 2017</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/oleg-tsarev-nazism-turned-ukrainians-animals/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/Screen-Shot-2017-03-15-at-17.11.57.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/Screen-Shot-2017-03-15-at-17.11.57.jpeg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/Screen-Shot-2017-03-15-at-17.11.57.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/Screen-Shot-2017-03-15-at-17.11.57.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/oleg-tsarev-nazism-turned-ukrainians-animals/">Oleg Tsarev: Nazism Turned Ukrainians Into Animals</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-15">March 15, 2017</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/eu-disproved-ukrainian-lie-russian-armys-invasion-donbass/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/f1bf9590c59f299d19c2e6bcc49e8847.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/f1bf9590c59f299d19c2e6bcc49e8847.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/f1bf9590c59f299d19c2e6bcc49e8847.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/f1bf9590c59f299d19c2e6bcc49e8847.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/eu-disproved-ukrainian-lie-russian-armys-invasion-donbass/">The EU Has Disproved the Ukrainian Lie About the Russian Army&#8217;s Invasion of Donbass</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-14">March 14, 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="http://www.stalkerzone.org/category/interviews/">Interviews</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/oleg-tsarev-tymoshenko-next-bat-usa/"><img width="480" height="240" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/14875280_1148973128515672_175439778_n.jpg?resize=480%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/oleg-tsarev-tymoshenko-next-bat-usa/">Oleg Tsarev: Tymoshenko Is Next at Bat for the USA</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-26">October 26, 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/interviews/" title="View all posts in Interviews">Interviews</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/member-uk-house-lords-crimea-historical-part-russia/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/674763a64df8f888a9363ecc35068f79.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/674763a64df8f888a9363ecc35068f79.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/674763a64df8f888a9363ecc35068f79.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/674763a64df8f888a9363ecc35068f79.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/member-uk-house-lords-crimea-historical-part-russia/">Member of the UK House of Lords: &#8220;Crimea Is a Historical Part of Russia&#8221;</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-13">March 13, 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/oleg-tsarev-oligarchs-ukraine-bankrupt-except-poroshenko-kolomoisky/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/81_in.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/81_in.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/81_in.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/81_in.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/oleg-tsarev-oligarchs-ukraine-bankrupt-except-poroshenko-kolomoisky/">Oleg Tsarev: All Oligarchs in Ukraine Are Bankrupt, Except Poroshenko and Kolomoisky</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-10">March 10, 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/pierre-malinowski-talked-dpr-leadership-people-not-terrorists/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/3b8707478e316cea4c396f73921f9b31.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/3b8707478e316cea4c396f73921f9b31.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/3b8707478e316cea4c396f73921f9b31.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/3b8707478e316cea4c396f73921f9b31.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/pierre-malinowski-talked-dpr-leadership-people-not-terrorists/">Pierre Malinowski: I Talked With the DPR Leadership &#8211; These People Are Not Terrorists</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-09">March 9, 2017</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/forced-ukrainization-reality-led-separatism/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/m-167292.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/m-167292.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/m-167292.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/m-167292.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/forced-ukrainization-reality-led-separatism/">How Forced Ukrainization in Reality Led to More Separatism</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-01">March 1, 2017</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/crimean-tatars-turned-backs-kiev/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/m-167112.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/m-167112.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/m-167112.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/m-167112.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/crimean-tatars-turned-backs-kiev/">Crimean Tatars Have Turned Their Backs on Kiev</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-27">February 27, 2017</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/vladimir-kornilov-kiev-deliberately-resorts-aggravation-attract-attention-west/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/w620h420wm-1.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/w620h420wm-1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/w620h420wm-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/w620h420wm-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/vladimir-kornilov-kiev-deliberately-resorts-aggravation-attract-attention-west/">Vladimir Kornilov: &#8220;Kiev Deliberately Resorts to Aggravation to Attract the Attention of the West&#8221;</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-27">February 27, 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="http://www.stalkerzone.org/category/history/">History</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/break-backbone-typhoon-soviet-troops-confused-fascists-ground-near-moscow/"><img width="450" height="240" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/11/2-100.jpg?resize=450%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/break-backbone-typhoon-soviet-troops-confused-fascists-ground-near-moscow/">Break the Backbone Of "Typhoon": How Soviet Troops Confused the Fascists on the Ground Near Moscow</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-12">November 12, 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/history/" title="View all posts in History">History</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/vera-voloshina-example-beauty-soviet-woman/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/0_8eefb_d6257b7_XL.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/0_8eefb_d6257b7_XL.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/0_8eefb_d6257b7_XL.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/0_8eefb_d6257b7_XL.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/vera-voloshina-example-beauty-soviet-woman/">Vera Voloshina &#8211; an Example of the Beauty of a Soviet Woman</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-15">March 15, 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/spark-life-hope-blockade-leningrad-broken/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/01/eb30ddb88a9355391a802abcec0a179b.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/01/eb30ddb88a9355391a802abcec0a179b.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/01/eb30ddb88a9355391a802abcec0a179b.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/01/eb30ddb88a9355391a802abcec0a179b.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/spark-life-hope-blockade-leningrad-broken/">&#8220;Spark&#8221; of Life &#038; Hope: How the Blockade of Leningrad was Broken</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-18">January 18, 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/accidentally-discovered-unique-photographs-second-world-war/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/unikalnye_fotografii_vtoroj_mirovoj_vojny_10.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/unikalnye_fotografii_vtoroj_mirovoj_vojny_10.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/unikalnye_fotografii_vtoroj_mirovoj_vojny_10.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/unikalnye_fotografii_vtoroj_mirovoj_vojny_10.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/accidentally-discovered-unique-photographs-second-world-war/">Accidentally Discovered Unique Photographs of the Second World War</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-12-14">December 14, 2016</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/nazi-germany-defeated-known/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/Screen-Shot-2016-12-04-at-15.59.11.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/Screen-Shot-2016-12-04-at-15.59.11.jpeg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/Screen-Shot-2016-12-04-at-15.59.11.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/Screen-Shot-2016-12-04-at-15.59.11.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/nazi-germany-defeated-known/">How Nazi Germany Was Defeated Is Known to All&#8230;or Is It?</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-12-04">December 4, 2016</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/comprehension-blink-eye-stalin-shocked-churchill-near-stalingrad/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/2-109.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/2-109.jpg?w=457 457w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/2-109.jpg?resize=300%2C225 300w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/2-109.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/comprehension-blink-eye-stalin-shocked-churchill-near-stalingrad/">Comprehension in the Blink of an Eye: How Stalin Shocked Churchill Near Stalingrad</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-12-04">December 4, 2016</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/german-hordes-place-death-stalin-saved-country-battle-stalingrad/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/11/2-107.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/11/2-107.jpg?w=457 457w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/11/2-107.jpg?resize=300%2C225 300w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/11/2-107.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/german-hordes-place-death-stalin-saved-country-battle-stalingrad/">German Hordes&#8217; Place of Death: How Stalin Saved the Country in the Battle of Stalingrad</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-11-21">November 21, 2016</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="http://www.stalkerzone.org/category/opinion/">Op-ed</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/rupert-murdoch-sells-al-qaeda-good-guys/"><img width="445" height="240" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/asdasdasdasdasd.png?resize=445%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/rupert-murdoch-sells-al-qaeda-good-guys/">Rupert Murdoch Sells Al Qaeda as The "Good Guys"</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-19">August 19, 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/opinion/" title="View all posts in Op-ed">Op-ed</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/idea-europe-different-one-today/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/034c8380-028f-11e7-aa5b-6bb07f5c8e12.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/034c8380-028f-11e7-aa5b-6bb07f5c8e12.jpeg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/034c8380-028f-11e7-aa5b-6bb07f5c8e12.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/034c8380-028f-11e7-aa5b-6bb07f5c8e12.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/idea-europe-different-one-today/">An Idea of a Europe That Is Very Different From the One We Have Today</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-09">March 9, 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/french-activist-aleppos-open-letter-francois-hollande-lie-syria-war-big/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/Screen-Shot-2017-03-02-at-16.47.54.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/Screen-Shot-2017-03-02-at-16.47.54.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/Screen-Shot-2017-03-02-at-16.47.54.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/Screen-Shot-2017-03-02-at-16.47.54.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/french-activist-aleppos-open-letter-francois-hollande-lie-syria-war-big/">French Activist in Aleppo&#8217;s Open Letter to Francois Hollande: &#8220;The Lie About the Syria War Is Too Big&#8221;</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-02">March 2, 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/last-breaths-liberalism-france/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/img_3417-2919705.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/img_3417-2919705.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/img_3417-2919705.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/img_3417-2919705.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/last-breaths-liberalism-france/">The Last Few Breaths of Liberalism in France</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-25">February 25, 2017</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/hypocrisy-headscarf-story-le-pens-visit-lebanon/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/Lebanon_Le_Pen_42053.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/Lebanon_Le_Pen_42053.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/Lebanon_Le_Pen_42053.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/Lebanon_Le_Pen_42053.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/hypocrisy-headscarf-story-le-pens-visit-lebanon/">Hypocrisy and the Headscarf: The Story of Le Pen&#8217;s Visit to Lebanon</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-22">February 22, 2017</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/behind-curtain-trumps-betrayal/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/Donald_Trump_Deep_State_1088x725-700x467.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/Donald_Trump_Deep_State_1088x725-700x467.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/Donald_Trump_Deep_State_1088x725-700x467.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/Donald_Trump_Deep_State_1088x725-700x467.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/behind-curtain-trumps-betrayal/">Behind the Curtain of &#8220;Trump&#8217;s Betrayal&#8221;</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-15">February 15, 2017</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/he-who-can-does/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/syrthanks.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/syrthanks.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/syrthanks.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/syrthanks.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/he-who-can-does/">He Who Can, Does.</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-14">February 14, 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://www.stalkerzone.org/category/video/">Video</a><div class="cb-links-menu"></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.stalkerzone.org/about/">About</a><div class="cb-links-menu"></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Search" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-dark-menu cb-hidden">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <a href="#" title="Search" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-dark-menu cb-sm-off">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-181"><a href="http://www.stalkerzone.org/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="http://www.stalkerzone.org/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1157"><a href="http://www.stalkerzone.org/category/analysis/">Analysis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="http://www.stalkerzone.org/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="http://www.stalkerzone.org/category/history/">History</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="http://www.stalkerzone.org/category/opinion/">Op-ed</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://www.stalkerzone.org/category/video/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.stalkerzone.org/about/">About</a></li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   <div class="cb-breadcrumbs wrap"><a href="http://www.stalkerzone.org">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.stalkerzone.org/category/analysis/" title="View all posts in Analysis" itemprop="url"><span itemprop="title">Analysis</span></a></div></div>
					<div id="main" class="clearfix" role="main">

							<article id="post-7684" class="clearfix post-7684 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis tag-donbass tag-oleg-tsarev tag-russia tag-sberbank tag-ukraine jsn-master" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/C60EmtQWcAEzTty.jpg?resize=750%2C400" class="cb-fi-standard wp-post-image" alt="" /></div><div class="cb-entry-header cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Oleg Tsarev: Ukraine Blocked the Return of Funds Invested in Russian Banks in Ukraine</h1><div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-16">March 16, 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/analysis/" title="View all posts in Analysis">Analysis</a></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">

									<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="https://i1.wp.com/static.hupso.com/share/buttons/share-small.png?w=750" style="border:0px; padding-top:2px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","pinterest","email","linkedin");var hupso_twitter_via = "O_Rich_";var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_twitter_via="O_Rich_";var hupso_url_c="";var hupso_title_c="Oleg Tsarev: Ukraine Blocked the Return of Funds Invested in Russian Banks in Ukraine";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><div class="theContentWrap-ccc"><h1><em>Translated by Ollie Richardson &amp; Angelina Siard</em></h1>
<h1><em>21:53:32</em><br />
<em>16/03/2017</em></h1>
<h1><em><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://olegtsarov.com/novosti/novosti-oleg-tsarov/ukraina-zablokirovala-vozvrat-sredstv-vlozhennyix-v-rossijskie-banki-na-ukraine.html">Olegtsarov.com</a></span></em></h1>
<div class="cb-divider clearfix"><span class="cb-title">Stalker Zone note:</span></div>
<h2 style="text-align: justify;"><em>The article below is Oleg Tsarev&#8217;s follow-up to his warning sounded in May, 2016, aimed at the Russian government concerning the actions inside Ukraine of the subsidiaries of Russian banks. After reading the material of Oleg below there is a danger, due to being uninformed about how the Russian banking sector works, of completely misinterpreting the conclusions made, and thus reading it as: &#8220;Russia funds the criminal actions in Donbass of the Kiev regime&#8221;. So, in order to possess an adequate understanding of the situation surrounding the operation of Russian banks and their subsidiaries in Ukraine, the following two supplementary back-dated translations (Topwar &amp; Regnum) are provided, which highlight what in reality Sberbank is and offer a brief introduction to its owner &#8211; Herman Gref. It is highly recommended that these translations are read before proceeding to Oleg&#8217;s article.</em></h2>
<h2 style="text-align: justify;"><em>Finally, it should also be noted that the US-created war in Ukraine is indeed a prime example of fourth generation warfare, where combat not only takes place on the battlefield, but also in cyberspace and in the sphere of economics.</em></h2>
<h1><em><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://topwar.ru/55307-greh-grefa-sberbank-rossii-pomogaet-ukrainskomu-voenno-promyshlennomu-kompleksu.html">topwar.ru</a></span></em></h1>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Why is Sberbank actively contributing to the modernization of the Ukrainian military, and refuses to help pro-Russian refugees from Ukraine?</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Despite the fact that Ukraine, under its current government, has actually become a State hostile to the Russian government, which conducts punisher operations against the pro-Russian South-Eastern regions, in Kiev and other major Ukrainian cities subsidiaries of Russian Sberbank continue to work. The banking business structure led by the domestic ultra-liberal Herman Gref, under the junta, not only decayed, but on the contrary – is developing successfully. Thus, according to the newspaper <em>&#8220;Izvestia&#8221;</em>, all seven of the Ukrainian subsidiaries of Sberbank of Russia show enviable profit.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">As it turned out, the secret of the success of Herman Gref [an ethnic German whose parents were evicted from Donbass in 1941 &#8211; ed] is largely associated in Ukraine with large-scale credit projects. It turns out that the Russian Sberbank opened a credit line to governmental structures of Ukraine for the modernization of the Ukrainian military- industrial complex and re-equipping of the army. However, in the pursuit of profit, Herman Gref completely forgot that it concerns financing the enemy. Because, along with Western tranches, loans of Sberbank go towards the construction of new tanks and other weapons, with which the Armed Forces and the National Guard are fighting in Donbass against their own people. How many lives and destroyed homes are on the conscience of the creditors of the Kiev junta, we can only guess.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">By the way, Sberbank of Russia didn&#8217;t provide loans to pro-Russian refugees from the South-East of Ukraine. The Ukrainians who flee to Russia, the flow of which increases with each passing day, are helped by Federal and local governments, businesses, and ordinary Russians. While Sberbank of Herman Gref, who positions himself as the people&#8217;s bank, distanced himself from this mission. Moreover, according to the employers of the government of Viktor Yanukovych who fled from Kiev, Herman Gref at a personal meeting with them categorically refused even a request to return their investments in Moscow, which were left in deposits in the Kiev subsidiaries of the Sberbank.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;"><em>&#8220;Herman Gref advised them to go to Kiev and to withdraw cash from deposits, assuring them that there won&#8217;t be any problems,&#8221;</em> said one of the affected depositors of the Sberbank. <em>&#8220;But to our objections that such travel is impossible for us for political reasons (we will be simply arrested as many of us are wanted by Avakov&#8217;s Ministry of Internal Affairs), Gref just shrugged his shoulders!&#8221;</em></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Really: productive participation in the rise of the Ukrainian military-industrial complex and the associated positive attitude towards Sberbank and its head from the leadership of Ukraine and the West, don&#8217;t have any limitations like those the patriotic Russian companies and their leaders suffered. While Herman Gref is obviously made from different stuff and is from another team focused on Western Europe and the United States. This is indicated by the fact of Herman Gref&#8217;s entrance, in 2013, to the international council of the American Bank JP Morgan Chase. Note: the head of Sberbank of Russia appeared to be affiliated with the largest banking structure of the United States right before the Ukrainian crisis. Maybe that&#8217;s a coincidence. However, according to some experts, Gref went very far in the context of recent geopolitical events in order to not identify him as an agent of Western influence.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Thus, according to the known economist and consultant Vladislav Zhukovsky,<em> &#8220;the election of Herman Gref to the Board of the largest not only in USA, but also in the world bank suggests that the transnational capital, the largest international financial institutions, and global corporations are very closely monitoring the situation in the Russian economy. They have their objective, from a commercial point of view, long-term and large-scale interests in Russia, and want to exert maximum influence on the domestic political and economic processes of our country. Gref as a person holding ultra-liberal views, a supporter of market-based voluntarism, is for JP Morgan Chase and world business sharks a mouthpiece and spokesman for global business,&#8221;</em> said the expert.</span></p>
<h1><em><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://regnum.ru/news/polit/1931326.html">regnum.ru</a></span></em></h1>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">On May 29th, 2015, an annual meeting of shareholders of the credit organizations of Russia — Sberbank took place. Herman Gref, head of Sberbank, at the meeting said that the said credit institution will not be present on the territory of Crimea and Sevastopol. Supposedly, Washington announced sanctions against Russia and prohibits any commercial structures from working on the territory of the &#8220;annexed&#8221; Peninsula. For some unaware people, such a statement may seem shocking.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Because, ultimately, this is a<em> &#8220;native&#8221;</em> <em>&#8220;Sberbank&#8221;</em>, and not some <em>&#8220;Goldman Sachs&#8221;</em>. Citizens, even far from the world of finance, think that Sberbank is: a) an organization of Russia; b) an organization of the State; C) an organization that is governed by the laws, regulations, and other control mechanisms emanating from the State bodies of Russia.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">However, it&#8217;s not so simple. For example, Sberbank is inadvertently called by the public a State credit institution only because the main (majority) shareholder is the Bank of Russia. To avoid any illusions, let&#8217;s remember that at the beginning of the Central Bank Law it states that the bank is not liable for the obligations of the State, and the State — not for the obligations of the Central Bank.</span></p>
<div class="cb-divider clearfix"><span class="cb-title"></span></div>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">My forecast concerning the Ukrainian subsidiaries of Russian banks in Ukraine is now being implemented according to the worst scenario for Ukraine. Unfortunately, despite my warnings, the Russian banks were not ready for the challanges that were predictable. I wrote that the Russian banks gave about 30 billion dollars in credits to Ukraine. Russian companies invested in Ukraine another 30 billion dollars, and Russia will, most likely, lose all this money.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">In my article <em>&#8220;Russian State Banks Leave Ukraine&#8221;</em> already on May 19th, 2016, I wrote that the money that Russia again sends for replenishment of the capital of subsidiaries of Russian banks in Ukraine will be plundered like the money that was sent earlier was plundered; that subsidiaries of Russian State banks, by their activity, not just ensure the functioning of the economy of Ukraine, thereby creating conditions for the ATO&#8217;s continuation, but also directly participate in financing the ATO and helping the ATO members.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Here are quotes from my article of October 7th, 2016, <em>&#8220;The Central Bank of the Russian Federation — the main sponsor of Ukraine?&#8221;</em></span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;"><em>&#8220;According to estimates of the Russian Institute of Strategic Research (RISR), the national banks of Russia on average pour into the economy of Ukraine up to three billion dollars a year! Sberbank of Russia is especially active in sending money to Ukraine. In the last two years into the currency account of the National Bank of Ukraine (NBU) about six billion dollars arrived, under which the NBU could carry out the issuing of hryvnia and to patch the budgetary holes with it.</em></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;"><em>&#8230;If to consider the absolute figures, in the last two years the IMF, as the sponsor of the Ukrainian regime, even if it advances the Central Bank of the Russian Federation, it is insignificant.</em></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;"><em>At the same time in Ukraine, to pay off the credits to Russian banks today it is considered not only stupid, but also unpatriotic. Pay attention to how many political and economic problems the USA and IMF are solving by allocating money to Ukraine, unlike Russia.</em></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;"><em>According to official information, only the VTB bank for the first half of the year 2016 suffered a loss of 200 million dollars, but is not excluded that the real situation is much more deplorable&#8221;.</em></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">I wrote many times for the last two years that it is necessary to urgently make decisions on this issue because Ukraine will try to appropriate the property of Russia. Unfortunately, Russia appeared to be completely not ready for the actions that were taken by Ukraine in relation to subsidiaries of Russian banks. Ukraine forbade the return of the invested means in the Ukrainian subsidiaries of Russian banks. In such a way, banks already wasted their time, and it is thirty billion dollars. Russia will not see this money any more. The property of Russian companies still remains in Ukraine. A decision on this must be urgently made. It is obvious that over time they will nationalize this property too. And this is also thirty billion more dollars. It is necessary to resolve this issue urgently!</span></p>
</div><div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="https://i1.wp.com/static.hupso.com/share/buttons/share-small.png?w=750" style="border:0px; padding-top:2px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","pinterest","email","linkedin");var hupso_twitter_via = "O_Rich_";var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_twitter_via="O_Rich_";var hupso_url_c="";var hupso_title_c="Oleg Tsarev: Ukraine Blocked the Return of Funds Invested in Russian Banks in Ukraine";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div>
<!-- BEGIN License added by Creative-Commons-Configurator plugin for WordPress -->
<p prefix="dct: http://purl.org/dc/terms/ cc: http://creativecommons.org/ns#" class="cc-block">Copyright &copy; 2017. All Rights Reserved.</p>
<!-- END License added by Creative-Commons-Configurator plugin for WordPress -->

								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="http://www.stalkerzone.org/tag/donbass/" rel="tag">Donbass</a><a href="http://www.stalkerzone.org/tag/oleg-tsarev/" rel="tag">Oleg Tsarev</a><a href="http://www.stalkerzone.org/tag/russia/" rel="tag">Russia</a><a href="http://www.stalkerzone.org/tag/sberbank/" rel="tag">Sberbank</a><a href="http://www.stalkerzone.org/tag/ukraine/" rel="tag">Ukraine</a></p><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="http://www.stalkerzone.org/new-national-manifesto-united-ultra-right-nationalists-ukraine/"><i class="fa fa-long-arrow-left"></i></a><a href="http://www.stalkerzone.org/new-national-manifesto-united-ultra-right-nationalists-ukraine/" rel="prev">The New &#8220;National Manifesto&#8221; of the United Ultra-Right Nationalists in Ukraine</a></div><div id="cb-next-link"><a href="http://www.stalkerzone.org/sevastopol-not-ukraine-maidan-organiser-mustafa-nayyem-2009/"><i class="fa fa-long-arrow-right"></i></a><a href="http://www.stalkerzone.org/sevastopol-not-ukraine-maidan-organiser-mustafa-nayyem-2009/" rel="next">&#8220;Sevastopol is not Ukraine&#8221; &#8211; Maidan Organiser Mustafa Nayyem in 2009</a></div></div><div id="cb-related-posts" class="clearfix"><h3 class="cb-block-title">Related Posts</h3><ul>                            <li class="no-1">
                                <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/signs-american-one-world-hegemony/"><img width="360" height="240" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/akuly.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/akuly.jpg?resize=300%2C200 300w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/akuly.jpg?resize=360%2C240 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://www.stalkerzone.org/signs-american-one-world-hegemony/">Signs That American &#8220;One World&#8221; Hegemony Is Over</a></h4>
                                     <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-18">September 18, 2016</time></div></div>                                </div>
                            </li>
                            <li class="no-2">
                                <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/lessons-fascism-ukrainian-schools-caught-camera/"><img width="360" height="240" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/wp-1485964535019.png?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/wp-1485964535019.png?resize=300%2C200 300w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/wp-1485964535019.png?resize=360%2C240 360w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/wp-1485964535019.png?resize=600%2C400 600w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/wp-1485964535019.png?zoom=2&amp;resize=360%2C240 720w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/wp-1485964535019.png?zoom=3&amp;resize=360%2C240 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://www.stalkerzone.org/lessons-fascism-ukrainian-schools-caught-camera/">Lessons of Fascism in Ukrainian Schools Caught on Camera</a></h4>
                                     <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-01">February 1, 2017</time></div></div>                                </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								
<div id="disqus_thread">
    </div>


							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="social-media-icons-4" class="cb-sidebar-widget cb-social-media-widget clearfix"><h3 class="cb-sidebar-widget-title">Like &#038; Share!</h3><a href="https://twitter.com/O_Rich_"  target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="https://www.facebook.com/StalkerZonesite/"  target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a><a href="https://www.youtube.com/channel/UCnCFu2cUnRBrCooYY3QzVoQ"  target="_blank" class="cb-social-media-icon cb-youtube icon-3"></a></div><div id="text-6" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Follow Oleg Tsarov on Facebook!</h3>			<div class="textwidget"><div align=center><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Folegtsarovpolitical&tabs&width=280&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="280" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div>
		</div><div id="text-8" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Follow Oleg Tsarov on Twitter!</h3>			<div class="textwidget"><div width="350" height="350" style="text-align:center"><a class="twitter-timeline" data-width="350" data-height="300" href="https://twitter.com/OlegTsarov_Eng">Tweets by OlegTsarov_Eng</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<a href="https://twitter.com/OlegTsarov_Eng" class="twitter-follow-button" data-show-count="true">Follow @OlegTsarov_Eng</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>
		</div><div id="cb-popular-posts-4" class="cb-sidebar-widget widget-popular-posts widget-latest-articles"><h3 class="cb-sidebar-widget-title">Popular</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/civilians-massacred-in-us-airstrike-in-manbij/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-03-at-16.18.03.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-03-at-16.18.03.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-03-at-16.18.03.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-03-at-16.18.03.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/civilians-massacred-in-us-airstrike-in-manbij/">Gone With the Wind: Civilians Massacred in US Airstrike in Manbij</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-03">August 3, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/london-paris-berlin-washington-want-russia/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1039789811.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1039789811.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1039789811.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1039789811.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/london-paris-berlin-washington-want-russia/">What London, Paris, Berlin, &#038; Washington Want From Russia</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-03">August 3, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/victim-testimonies-against-ukrainian-tornado-battalion-eng-subs/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-08-at-03.04.35.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-08-at-03.04.35.jpeg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-08-at-03.04.35.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-08-at-03.04.35.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/victim-testimonies-against-ukrainian-tornado-battalion-eng-subs/">Rape, Torture, Robbery: Victim Testimonies Against Ukrainian Tornado Battalion (ENG SUBS)</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-08">August 8, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/saa-us-weapons-warehouse-aleppo/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/Screen-Shot-2016-07-30-at-21.52.13.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/Screen-Shot-2016-07-30-at-21.52.13.jpeg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/Screen-Shot-2016-07-30-at-21.52.13.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/Screen-Shot-2016-07-30-at-21.52.13.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/saa-us-weapons-warehouse-aleppo/">Syrian Army Captures US Weapons Cache in Aleppo</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-30">July 30, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/11-canadian-mercenaries-go-home-bodybags-master-class-donbass/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/19637652912_a936fa321c_b.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/19637652912_a936fa321c_b.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/19637652912_a936fa321c_b.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/19637652912_a936fa321c_b.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/11-canadian-mercenaries-go-home-bodybags-master-class-donbass/">11 Canadian Mercenaries Go Home in Bodybags After &#8220;Master Class&#8221; in Donbass</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-13">September 13, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/odessa-us-marines/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1855649.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1855649.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1855649.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1855649.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/odessa-us-marines/">Odessa Residents Asked to Vacate Beach for US Marines</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-29">July 29, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/2297-2/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/img.php_.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/img.php_.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/img.php_.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/img.php_.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/2297-2/">Stalker Zone Interview: F. William Engdahl on False Flags, Anglo Financing of Hitler, &#038; the Emerging Global Order</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-04">October 4, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/267-2/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/713134_13_w_1000-2.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/713134_13_w_1000-2.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/713134_13_w_1000-2.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/713134_13_w_1000-2.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/267-2/">Lvov Officially Honours SS &#8220;Galicia&#8221; Soldiers and Vows to Follow Their Example</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-27">July 27, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/immoderate-love-moderate-rebels/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/terr.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/terr.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/terr.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/terr.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/immoderate-love-moderate-rebels/">EU &#8211; Immoderate Love for &#8220;Moderate&#8221; Rebels</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-01">August 1, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/kiev-residents-crimea-trip-diary-makes-ukrainian-patriots-apoplectic/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1469435935_13723960_313600122314648_3820022956230875197_o-e1469388784393.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1469435935_13723960_313600122314648_3820022956230875197_o-e1469388784393.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1469435935_13723960_313600122314648_3820022956230875197_o-e1469388784393.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1469435935_13723960_313600122314648_3820022956230875197_o-e1469388784393.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/kiev-residents-crimea-trip-diary-makes-ukrainian-patriots-apoplectic/">Kiev Resident&#8217;s Crimea Trip Diary Makes Ukrainian &#8220;Patriots&#8221; Apoplectic</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-26">July 26, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/french-media-vlad-6-years-old-killed-ukrainian-shells-made-us/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/4f2b4-komin.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/4f2b4-komin.jpg?w=604 604w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/4f2b4-komin.jpg?resize=300%2C225 300w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/4f2b4-komin.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/french-media-vlad-6-years-old-killed-ukrainian-shells-made-us/">French Media: Vlad, 6 years old, was killed by Ukrainian shells made in the US</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-01">August 1, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/haarp-syria-us/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/147092058365284.gif?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/haarp-syria-us/">HAARP in Syria: US Creating Artificial Sandstorms to Sabotage the Syrian Airforce</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-11">August 11, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/us-buries-1000-proxies-hide-traces-advisors-aleppo/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Members-of-al-Nusra.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Members-of-al-Nusra.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Members-of-al-Nusra.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Members-of-al-Nusra.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/us-buries-1000-proxies-hide-traces-advisors-aleppo/">US &#8220;Buries&#8221; 1000 Proxies to Hide Traces Of &#8220;Advisors&#8221; in Aleppo</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-10">August 10, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/838-2/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/15-2.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/15-2.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/15-2.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/15-2.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/838-2/">Tooth for a Tooth: Russia Sends Frigate to Yemen to Punish Saudi Arabia</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-18">August 18, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/russias-military-will-take-aleppo/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/f27564822410bd6c916a35a959264911.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/f27564822410bd6c916a35a959264911.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/f27564822410bd6c916a35a959264911.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/f27564822410bd6c916a35a959264911.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/russias-military-will-take-aleppo/">Russia&#8217;s Military Will Take Aleppo</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-31">July 31, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/volyn-massacre-polish-film-ukrainians-not-ready-see/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/079510299789867d8f60de1e8029d4d5.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/079510299789867d8f60de1e8029d4d5.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/079510299789867d8f60de1e8029d4d5.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/079510299789867d8f60de1e8029d4d5.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/volyn-massacre-polish-film-ukrainians-not-ready-see/">Volyn Massacre: Polish Film That Ukrainians Are Not Ready to See</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-05">October 5, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/white-helmets-propaganda-arrives-netflix/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/white-helmets-large_transNwJyN5aFH1f8m-UGCq32YESXDVobHLbZZp-A_Kknc4M.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/white-helmets-large_transNwJyN5aFH1f8m-UGCq32YESXDVobHLbZZp-A_Kknc4M.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/white-helmets-large_transNwJyN5aFH1f8m-UGCq32YESXDVobHLbZZp-A_Kknc4M.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/white-helmets-large_transNwJyN5aFH1f8m-UGCq32YESXDVobHLbZZp-A_Kknc4M.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/white-helmets-propaganda-arrives-netflix/">&#8220;White Helmets&#8221; Propaganda Arrives on Netflix</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-07">September 7, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/us-demanded-poland-not-call-volyn-massacre-genocide-poles/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/regnum_picture_1470065228111605_big.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/regnum_picture_1470065228111605_big.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/regnum_picture_1470065228111605_big.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/regnum_picture_1470065228111605_big.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/us-demanded-poland-not-call-volyn-massacre-genocide-poles/">US Demanded Poland Not Call Volyn Massacre &#8220;Genocide of Poles&#8221;</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-01">August 1, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/ukrainians-best-president/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Ukraintsyi-nazvali-luchshego-prezidenta-za-vsyu-nezavisimost1.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Ukraintsyi-nazvali-luchshego-prezidenta-za-vsyu-nezavisimost1.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Ukraintsyi-nazvali-luchshego-prezidenta-za-vsyu-nezavisimost1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Ukraintsyi-nazvali-luchshego-prezidenta-za-vsyu-nezavisimost1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/ukrainians-best-president/">Ukrainians Name Best President Since Country&#8217;s Independence</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-02">August 2, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/shoigu-asks-civilians-leave-aleppo-order-isolate-moderates/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/9797475.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/9797475.jpeg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/9797475.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/9797475.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/shoigu-asks-civilians-leave-aleppo-order-isolate-moderates/">Shoigu Asks Civilians to Leave Aleppo in Order to Isolate &#8220;Moderates&#8221;</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-08">August 8, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/russia-breaks-wests-spine-syria/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/n00560466-b.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/n00560466-b.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/n00560466-b.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/n00560466-b.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/russia-breaks-wests-spine-syria/">Triumphant Liberation of Aleppo: Russia Breaks the West&#8217;s Spine in Syria</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-14">August 14, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/are-ukrainians-part-of-russian-nation/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/ilya-glazunov-the-grandsons-of-gostomysl-rurik-truvor-and-sineus-1986-e1268325302563.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/ilya-glazunov-the-grandsons-of-gostomysl-rurik-truvor-and-sineus-1986-e1268325302563.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/ilya-glazunov-the-grandsons-of-gostomysl-rurik-truvor-and-sineus-1986-e1268325302563.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/ilya-glazunov-the-grandsons-of-gostomysl-rurik-truvor-and-sineus-1986-e1268325302563.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/are-ukrainians-part-of-russian-nation/">Are Ukrainians a Part of the Russian Nation?</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-30">July 30, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/news-ukraine-poroshenko-signed-decree-6-th-wave-demobilization/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/124.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/124.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/124.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/124.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/news-ukraine-poroshenko-signed-decree-6-th-wave-demobilization/">Poroshenko Signs Decree on Demobilization of 6th Wave</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-26">September 26, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/enemy-insist-existence/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/tumblr_obfxcb8S521ruckzqo1_500-e1471451827922.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/tumblr_obfxcb8S521ruckzqo1_500-e1471451827922.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/tumblr_obfxcb8S521ruckzqo1_500-e1471451827922.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/tumblr_obfxcb8S521ruckzqo1_500-e1471451827922.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/enemy-insist-existence/">If the Enemy Really Existed, There Wouldn&#8217;t Be a Need to Insist on Its Existence</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-17">August 17, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/448-2/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1018252221.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1018252221.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1018252221.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1018252221.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/448-2/">OSCE Proves Ukraine Violated Minsk Killing a Man With Banned Weapons</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-03">August 3, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/652-2/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1470935383_1467888433_capture-dcran-2016-07-07-13.36.14.png?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1470935383_1467888433_capture-dcran-2016-07-07-13.36.14.png?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1470935383_1467888433_capture-dcran-2016-07-07-13.36.14.png?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1470935383_1467888433_capture-dcran-2016-07-07-13.36.14.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/652-2/">Ukraine Intelligence Service: Russians Shot at Themselves in Crimea</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-11">August 11, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/column-chaos-isis-move-caliphate-europe/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/151112_POL_refugee-crisis.jpg.CROP_.promo-xlarge2.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/151112_POL_refugee-crisis.jpg.CROP_.promo-xlarge2.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/151112_POL_refugee-crisis.jpg.CROP_.promo-xlarge2.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/151112_POL_refugee-crisis.jpg.CROP_.promo-xlarge2.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/column-chaos-isis-move-caliphate-europe/">Column of Chaos: ISIS Move Its Caliphate to Europe</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-07">August 7, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/ahrar-al-shams-turkish-manpads-russian-mi-8-shootdown-erdogan-bargaining-chip/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1043964758.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1043964758.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1043964758.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1043964758.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/ahrar-al-shams-turkish-manpads-russian-mi-8-shootdown-erdogan-bargaining-chip/">Ahrar al-Sham&#8217;s Turkish MANPADS: Russian Mi-8 Shootdown an Erdogan Bargaining Chip?</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-09">August 9, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/right-sector-modern-ss/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/detail_71af5e4363aac4242209eb9ffa4f30db.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/detail_71af5e4363aac4242209eb9ffa4f30db.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/detail_71af5e4363aac4242209eb9ffa4f30db.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/detail_71af5e4363aac4242209eb9ffa4f30db.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/right-sector-modern-ss/">&#8220;Right Sector&#8221; is a Modern &#8220;SS&#8221;</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-26">July 26, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/475-2/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/0-172.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/0-172.jpg?w=480 480w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/0-172.jpg?resize=300%2C225 300w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/0-172.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/475-2/">Giulietto Chiesa: &#8220;USA Can Kill a Million People Without Any Regrets&#8221;</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-06">August 6, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/intended-message-russias-kalibr-missile-strike-foreign-military-command-center/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/1019857641.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/1019857641.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/1019857641.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/1019857641.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/intended-message-russias-kalibr-missile-strike-foreign-military-command-center/">Intended Message of Russia&#8217;s Kalibr Missile Strike on Foreign Military Command Center</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-22">September 22, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/kusturica-ukrainian-government/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/160.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/160.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/160.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/160.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/kusturica-ukrainian-government/">Kusturica: Ukrainian Government Will Leave the Same Terrible Way It Arrived</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-09">August 9, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/cunning-putins-plan/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/d06ee484eee77b15fd11b55f1ccbf4bb.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/d06ee484eee77b15fd11b55f1ccbf4bb.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/d06ee484eee77b15fd11b55f1ccbf4bb.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/d06ee484eee77b15fd11b55f1ccbf4bb.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/cunning-putins-plan/">Putin&#8217;s Cunning Plan</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-12">August 12, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/deforestation-exchange-aid-eus-ultimatum-ukraine/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/300x200_les_kruglyak.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/300x200_les_kruglyak.jpeg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/300x200_les_kruglyak.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/300x200_les_kruglyak.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/deforestation-exchange-aid-eus-ultimatum-ukraine/">Deforestation in Exchange for Aid: The EU&#8217;s Ultimatum to Ukraine</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-21">August 21, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/cnns-clarissa-ward-brave-islamist-factions-stepped-fill-void/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/CpV3emVXEAAiimk.jpg-large.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/CpV3emVXEAAiimk.jpg-large.jpeg?w=2048 2048w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/CpV3emVXEAAiimk.jpg-large.jpeg?resize=300%2C225 300w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/CpV3emVXEAAiimk.jpg-large.jpeg?resize=768%2C576 768w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/CpV3emVXEAAiimk.jpg-large.jpeg?resize=1024%2C768 1024w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/CpV3emVXEAAiimk.jpg-large.jpeg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/CpV3emVXEAAiimk.jpg-large.jpeg?w=1500 1500w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/cnns-clarissa-ward-brave-islamist-factions-stepped-fill-void/">CNN&#8217;s Clarissa Ward: &#8220;Brave Islamist Factions Stepped in to Fill the Void&#8221;</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-10">August 10, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/rupert-murdoch-sells-al-qaeda-good-guys/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/asdasdasdasdasd.png?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/asdasdasdasdasd.png?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/asdasdasdasdasd.png?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/asdasdasdasdasd.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/rupert-murdoch-sells-al-qaeda-good-guys/">Rupert Murdoch Sells Al Qaeda as The &#8220;Good Guys&#8221;</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-19">August 19, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/right-sector-donbass-victory-will-pay-separatists/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/a97f1c0b56156d4873a1fa3fa4b33021.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/a97f1c0b56156d4873a1fa3fa4b33021.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/a97f1c0b56156d4873a1fa3fa4b33021.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/a97f1c0b56156d4873a1fa3fa4b33021.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/right-sector-donbass-victory-will-pay-separatists/">Right Sector to Donbass: After Our Victory, You Will Pay for Being Separatists!</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-26">July 26, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/russia-dispatched-mig-31-syria/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/1_355233_large.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/1_355233_large.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/1_355233_large.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/1_355233_large.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/russia-dispatched-mig-31-syria/">Russia Dispatched MiG-31 to Syria?</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-05">October 5, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/irrefutable-proof-oun-involvement-massacre-babi-yar/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/extermination-of-Jews-at-Babiy-Yar.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/extermination-of-Jews-at-Babiy-Yar.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/extermination-of-Jews-at-Babiy-Yar.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/extermination-of-Jews-at-Babiy-Yar.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/irrefutable-proof-oun-involvement-massacre-babi-yar/">Irrefutable Proof of OUN Involvement in Massacre at Babi Yar</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-01">October 1, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/ten-social-media-accounts-dealt-strongest-blows-western-syria-propaganda-machine/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/syria-696x614.png?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/syria-696x614.png?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/syria-696x614.png?resize=696%2C520 696w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/syria-696x614.png?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/syria-696x614.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/ten-social-media-accounts-dealt-strongest-blows-western-syria-propaganda-machine/">Ten Social Media Accounts That Dealt the Strongest Blows to the Western Syria Propaganda Machine</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-12-21">December 21, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/no-gifts-us-russia-will-not-go-war-ukraine/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/14017804_1089336687812650_1586421887_n-e1471115668664.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/14017804_1089336687812650_1586421887_n-e1471115668664.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/14017804_1089336687812650_1586421887_n-e1471115668664.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/14017804_1089336687812650_1586421887_n-e1471115668664.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/no-gifts-us-russia-will-not-go-war-ukraine/">No Gifts for the US: Russia Will Not Go to War With Ukraine</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-13">August 13, 2016</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-3" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Copyright</span></h3>			<div class="textwidget"><div align="center"><a target="_blank" href="http://www.copyrighted.com/copyrights/view/rmuj-o9dm-raoj-rxcl"><img border="0" alt="Copyrighted.com Registered &amp; Protected 
RMUJ-O9DM-RAOJ-RXCL" title="Copyrighted.com Registered &amp; Protected 
RMUJ-O9DM-RAOJ-RXCL" src="https://i2.wp.com/static.copyrighted.com/images/seal.gif?resize=200%2C40" data-recalc-dims="1" /></a>

<br />

Copyright © 2016 Stalker Zone </div></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="tag_cloud-4" class="cb-footer-widget widget_tag_cloud"><h3 class="cb-footer-widget-title"><span>Tags</span></h3><div class="tagcloud"><a href='http://www.stalkerzone.org/tag/aleppo/' class='tag-link-84 tag-link-position-1' title='48 topics' style='font-size: 8.3333333333333pt;'>Aleppo</a>
<a href='http://www.stalkerzone.org/tag/alexander-rodgers/' class='tag-link-70 tag-link-position-2' title='54 topics' style='font-size: 8.8888888888889pt;'>Alexander Rodgers</a>
<a href='http://www.stalkerzone.org/tag/ato/' class='tag-link-89 tag-link-position-3' title='55 topics' style='font-size: 9pt;'>ATO</a>
<a href='http://www.stalkerzone.org/tag/donbass/' class='tag-link-23 tag-link-position-4' title='433 topics' style='font-size: 18.888888888889pt;'>Donbass</a>
<a href='http://www.stalkerzone.org/tag/donetsk/' class='tag-link-24 tag-link-position-5' title='100 topics' style='font-size: 11.777777777778pt;'>Donetsk</a>
<a href='http://www.stalkerzone.org/tag/dpr/' class='tag-link-218 tag-link-position-6' title='146 topics' style='font-size: 13.666666666667pt;'>DPR</a>
<a href='http://www.stalkerzone.org/tag/kiev/' class='tag-link-14 tag-link-position-7' title='127 topics' style='font-size: 13pt;'>Kiev</a>
<a href='http://www.stalkerzone.org/tag/lpr/' class='tag-link-159 tag-link-position-8' title='82 topics' style='font-size: 10.888888888889pt;'>LPR</a>
<a href='http://www.stalkerzone.org/tag/lugansk/' class='tag-link-34 tag-link-position-9' title='45 topics' style='font-size: 8pt;'>Lugansk</a>
<a href='http://www.stalkerzone.org/tag/maidan/' class='tag-link-57 tag-link-position-10' title='66 topics' style='font-size: 9.8888888888889pt;'>Maidan</a>
<a href='http://www.stalkerzone.org/tag/poroshenko/' class='tag-link-15 tag-link-position-11' title='147 topics' style='font-size: 13.666666666667pt;'>Poroshenko</a>
<a href='http://www.stalkerzone.org/tag/putin/' class='tag-link-10 tag-link-position-12' title='62 topics' style='font-size: 9.5555555555556pt;'>Putin</a>
<a href='http://www.stalkerzone.org/tag/russia/' class='tag-link-12 tag-link-position-13' title='391 topics' style='font-size: 18.333333333333pt;'>Russia</a>
<a href='http://www.stalkerzone.org/tag/sbu/' class='tag-link-163 tag-link-position-14' title='54 topics' style='font-size: 8.8888888888889pt;'>SBU</a>
<a href='http://www.stalkerzone.org/tag/syria/' class='tag-link-17 tag-link-position-15' title='154 topics' style='font-size: 13.888888888889pt;'>Syria</a>
<a href='http://www.stalkerzone.org/tag/trump/' class='tag-link-9 tag-link-position-16' title='45 topics' style='font-size: 8pt;'>Trump</a>
<a href='http://www.stalkerzone.org/tag/uaf/' class='tag-link-87 tag-link-position-17' title='103 topics' style='font-size: 12pt;'>UAF</a>
<a href='http://www.stalkerzone.org/tag/ukraine/' class='tag-link-13 tag-link-position-18' title='836 topics' style='font-size: 22pt;'>Ukraine</a>
<a href='http://www.stalkerzone.org/tag/us/' class='tag-link-11 tag-link-position-19' title='165 topics' style='font-size: 14.222222222222pt;'>US</a>
<a href='http://www.stalkerzone.org/tag/ussr/' class='tag-link-259 tag-link-position-20' title='67 topics' style='font-size: 9.8888888888889pt;'>USSR</a></div>
</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="rss_links-3" class="cb-footer-widget widget_rss_links"><h3 class="cb-footer-widget-title"><span>RSS</span></h3><p><a target="_self" href="http://www.stalkerzone.org/feed/" title="Subscribe to Posts"><img src="http://www.stalkerzone.org/wp-content/plugins/jetpack/images/rss/red-large.png" alt="RSS Feed" /></a></p>
</div>                            </div>
                                                
                    </div>

                    
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		<input type="hidden" id="ccc_nonce" name="ccc_nonce" value="6153a252e0" /><input type="hidden" name="_wp_http_referer" value="/ukraine-blocked-return-funds-invested-russian-banks-ukraine/" /><!-- begin visitor maps  -->
<script type="text/javascript">
//<![CDATA[
function wo_map_console(url) {
  window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();
}
//]]>
</script>
<!-- end visitor maps -->
	<div style="display:none">
	</div>
 <script type='text/javascript'>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</script><script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/www.stalkerzone.org","siteURLq":"http:\/\/www.stalkerzone.org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/bootstrap3/js/bootstrap_frontend.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/scrollreveal/scrollReveal.js?ver=0.1.2'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/stellar/stellar.js?ver=0.6.2'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/jquery.flexslider-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/cookie.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/selectivizr-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/jquery.fs.boxer.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/jquery.ext.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/cb-scripts.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/check-copy-contentsccc/js/jquery.selection.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CCC = {"endpoint":"http:\/\/www.stalkerzone.org\/wp-admin\/admin-ajax.php","action":"cccAjax","postID":"7684","nonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6153a252e0\" \/><input type=\"hidden\" name=\"_wp_http_referer\" value=\"\/ukraine-blocked-return-funds-invested-russian-banks-ukraine\/\" \/>","remote_addr":"70.39.246.37","ga_push":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/check-copy-contentsccc/js/style.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"7684 http:\/\/www.stalkerzone.org\/?p=7684","disqusShortname":"stalker-zone","disqusTitle":"Oleg Tsarev: Ukraine Blocked the Return of Funds Invested in Russian Banks in Ukraine","disqusUrl":"http:\/\/www.stalkerzone.org\/ukraine-blocked-return-funds-invested-russian-banks-ukraine\/","options":{"manualSync":false},"postId":"7684"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"stalker-zone"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.3'></script>
<script type="text/javascript">
(function($) {
	$(document).ready(function() {
$('#toplevel_page_wr-pb-about-us .wp-first-item').hide();

			var WR_Ig_RevealObjects  = null;
			var WR_Ig_StellarObjects = null;
			$(document).ready(function (){
				// Enable Appearing animations for elements
				if($('[data-scroll-reveal]').length) {
					if (!WR_Ig_RevealObjects) {
						WR_Ig_RevealObjects = new scrollReveal({
						        reset: true
						    });
					}
				}
				// Enable paralax for row container
				if($('[data-stellar-background-ratio]').length) {
					if (!WR_Ig_StellarObjects) {
						WR_Ig_StellarObjects = $.stellar({
					        horizontalScrolling: false,
					        verticalOffset: 40
					    });
					}
				}
			});
		
	});
})(jQuery);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'114497148',post:'7684',tz:'1',srv:'www.stalkerzone.org'} ]);
	_stq.push([ 'clickTrackerInit', '114497148', '7684' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->