
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="http://www.stalkerzone.org/xmlrpc.php">

		
		<!-- head functions -->
		<title>Ukrainian Police Officer: Ukraine Is Building Filtration Camps for the Residents of Donbass</title>
<meta property="og:image" content="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-14393567751-1514991097.jpg?fit=300%2C209"/>
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://www.stalkerzone.org/ukrainian-police-officer-ukraine-building-filtration-camps-residents-donbass/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ukrainian Police Officer: Ukraine Is Building Filtration Camps for the Residents of Donbass" />
<meta property="og:description" content="Translated by Ollie Richardson 12:44:49 08/02/2018 crime-dn.su According to obtained information, militants of the radical group &#8220;Right Sector&#8221; are supposed to &#8220;protect&#8221; prisoners in the camp&#8230; A Ukrainian police officer from a frontline settlement in the part of Donbass occupied by the UAF contacted the hot line of law enforcement bodies of the DPR. He &hellip;" />
<meta property="og:url" content="http://www.stalkerzone.org/ukrainian-police-officer-ukraine-building-filtration-camps-residents-donbass/" />
<meta property="og:site_name" content="СТАЛКЕР/ZONE" />
<meta property="article:publisher" content="https://www.facebook.com/angelina.siard" />
<meta property="article:tag" content="Donbass" />
<meta property="article:tag" content="Donetsk" />
<meta property="article:tag" content="DPR" />
<meta property="article:tag" content="Right Sector" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-02-08T12:43:55+01:00" />
<meta property="fb:app_id" content="1225274494190110" />
<meta property="og:image" content="http://www.stalkerzone.org/wp-content/uploads/2018/02/orig-14393567751-1514991097.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="890" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Translated by Ollie Richardson 12:44:49 08/02/2018 crime-dn.su According to obtained information, militants of the radical group &#8220;Right Sector&#8221; are supposed to &#8220;protect&#8221; prisoners in the camp&#8230; A Ukrainian police officer from a frontline settlement in the part of Donbass occupied by the UAF contacted the hot line of law enforcement bodies of the DPR. He [&hellip;]" />
<meta name="twitter:title" content="Ukrainian Police Officer: Ukraine Is Building Filtration Camps for the Residents of Donbass" />
<meta name="twitter:site" content="@O_Rich_" />
<meta name="twitter:image" content="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-14393567751-1514991097.jpg?fit=1280%2C890" />
<meta name="twitter:creator" content="@O_Rich_" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.stalkerzone.org\/","name":"\u0421\u0422\u0410\u041b\u041a\u0415\u0420\/ZONE","alternateName":"Stalker Zone","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.stalkerzone.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="СТАЛКЕР/ZONE &raquo; Feed" href="http://www.stalkerzone.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="СТАЛКЕР/ZONE &raquo; Comments Feed" href="http://www.stalkerzone.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="СТАЛКЕР/ZONE &raquo; Ukrainian Police Officer: Ukraine Is Building Filtration Camps for the Residents of Donbass Comments Feed" href="http://www.stalkerzone.org/ukrainian-police-officer-ukraine-building-filtration-camps-residents-donbass/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stalkerzone.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.stalkerzone.org/wp-content/themes/valenti/plugins/login-with-ajax/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.stalkerzone.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='paginationstyle-css'  href='http://www.stalkerzone.org/wp-content/plugins/faster-pagination/assests/pagination.css' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://www.stalkerzone.org/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://www.stalkerzone.org/wp-content/plugins/pdf-print/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.stalkerzone.org/wp-content/plugins/popup-maker/assets/css/site.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.stalkerzone.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.stalkerzone.org/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-font-icomoon-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/font-icomoon/css/icomoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-bootstrap-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/bootstrap3/css/bootstrap_frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-joomlashine-frontend-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/woorockets/css/jsn-gui-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-frontend-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/woorockets/css/front_end.css' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-frontend-responsive-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/woorockets/css/front_end_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.stalkerzone.org/wp-content/themes/valenti/library/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CArimo%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.stalkerzone.org/wp-content/themes/valenti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.stalkerzone.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stalkerzone.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.stalkerzone.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.stalkerzone.org\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"18797","token":"665a5d7838"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v2.8","fb_id":"165730297263655"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/valenti/library/js/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://www.stalkerzone.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stalkerzone.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stalkerzone.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p7KpWc-4Tb' />
<link rel="alternate" type="application/json+oembed" href="http://www.stalkerzone.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stalkerzone.org%2Fukrainian-police-officer-ukraine-building-filtration-camps-residents-donbass%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stalkerzone.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stalkerzone.org%2Fukrainian-police-officer-ukraine-building-filtration-camps-residents-donbass%2F&#038;format=xml" />

<!-- BEGIN License added by Creative-Commons-Configurator plugin for WordPress -->
<style type="text/css">
p.cc-block { clear: both; width: 90%; margin: 8px auto; padding: 4px; text-align: center; border: 1px solid #cccccc; color: #dd3333; background-color: #8ba18c; }
p.cc-block a:link, p.cc-block a:visited, p.cc-block a:hover, p.cc-block a:active { text-decoration: underline; color: #dd3333; border: none;}
.cc-button { display: block; margin-left: auto; margin-right: auto; margin-top: 6px; margin-bottom: 6px; border-width: 0; }
.wp-caption { border: 0; }
.widget_bccl_widget { text-align: center; }
</style>

<!-- END License added by Creative-Commons-Configurator plugin for WordPress -->



<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.stalkerzone.org') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script type="text/javascript">
					jQuery(document).bind("keydown", function(e) {
					if(e.ctrlKey && (e.which == 44 || e.which == 65 || e.which == 67 || e.which == 73 || e.which == 75 || e.which == 80 || e.which == 88 || e.which == 83 ||e.which == 85)) {
					e.preventDefault(); return false; 	} });
					jQuery(document).on( "mousedown", function(event) { if(event.which=="3") 
					{ document.oncontextmenu = document.body.oncontextmenu = function() {return false;} } });
					</script>
					<style type="text/css">
					body { 	-webkit-touch-callout: none; -webkit-user-select: none; -khtml-user-select: none;
							-moz-user-select: none; -ms-user-select: none; user-select: none; 	} </style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.stalkerzone.org/?wordfence_lh=1&hid=C15ED7DB972FD7DD9214225DCE680806');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#8aa08e;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #8aa08e;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #8aa08e ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #8aa08e;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Arimo', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.home .cb-excerpt{
    display:none;
  }.entry-content a, .entry-content a:visited {color:#ff0000; }body {color:#191919; }.header {  }</style><!-- end custom css --><style>#cb-nav-bar #cb-main-menu .main-nav .menu-item-181:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-181:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-181 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-181 .cb-sub-menu { background:#8da58e!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-181 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8da58e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1156:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1156:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1156 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1156 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1156 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1157:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1157:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1157 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1157 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1157 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1160:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1160:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1160 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1160 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1160 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1161:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1161:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1161 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1161 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1161 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1158:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1158:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1158 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1158 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1158 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-111:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-111:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-111 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-111 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-111 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-110:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-110:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-110 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-110 .cb-sub-menu { background:#8aa08e!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-110 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }</style><style id='wr-pb-custom-18797-css'>

</style>
<link rel="icon" href="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643-e1469410523598.png?fit=32%2C19" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643-e1469410523598.png?fit=144%2C86" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643-e1469410523598.png?fit=144%2C86" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643-e1469410523598.png?fit=144%2C86" />

	<style id="pum-styles" type="text/css" media="all">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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-18797 single-format-standard  cb-sticky-mm cb-mod-underlines cb-mod-zoom cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-a cb-modal-dark cb-light-blog cb-sidebar-right cb-fis-type-standard cb-fis-tl-default">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-181"><a href="http://www.stalkerzone.org/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1156"><a href="http://www.stalkerzone.org/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157"><a href="http://www.stalkerzone.org/category/analysis/">Analysis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="http://www.stalkerzone.org/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="http://www.stalkerzone.org/category/history/">History</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="http://www.stalkerzone.org/category/opinion/">Op-ed</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://www.stalkerzone.org/category/video/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.stalkerzone.org/about/">About</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

                    <div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.stalkerzone.org/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>    		<div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix wrap">

                                            
                    
                    

                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-181"><a href="http://www.stalkerzone.org/">Home</a></li>
<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1156"><a href="http://www.stalkerzone.org/category/news/">News</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/korchinsky-proposed-rename-shukhevych-avenue-homosexual-avenue/"><img width="480" height="240" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1018695862.jpg?resize=480%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1018695862.jpg?resize=480%2C240 480w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1018695862.jpg?resize=1400%2C700 1400w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1018695862.jpg?zoom=2&amp;resize=480%2C240 960w" sizes="(max-width: 480px) 100vw, 480px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.stalkerzone.org/korchinsky-proposed-rename-shukhevych-avenue-homosexual-avenue/">Korchinsky Proposed to Rename Shukhevych Avenue Into Homosexual Avenue</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-06-11">June 11, 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://www.stalkerzone.org/category/news/" title="View all posts in News">News</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/ukrainian-police-officer-ukraine-building-filtration-camps-residents-donbass/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-14393567751-1514991097.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-14393567751-1514991097.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-14393567751-1514991097.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-14393567751-1514991097.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/ukrainian-police-officer-ukraine-building-filtration-camps-residents-donbass/">Ukrainian Police Officer: Ukraine Is Building Filtration Camps for the Residents of Donbass</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-08">February 8, 2018</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/basurin-us-curators-demanded-move-right-sector-away-donbass-frontline/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-08-at-12.06.44.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-08-at-12.06.44.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-08-at-12.06.44.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-08-at-12.06.44.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/basurin-us-curators-demanded-move-right-sector-away-donbass-frontline/">Basurin: US Curators Demanded to Move &#8220;Right Sector&#8221; Away from the Donbass Frontline</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-08">February 8, 2018</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/representatives-ukraine-lied-un-2014-yanukovych-fleeing-country/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-15138454181402535253.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-15138454181402535253.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-15138454181402535253.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-15138454181402535253.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/representatives-ukraine-lied-un-2014-yanukovych-fleeing-country/">Representatives of Ukraine Lied to the UN In 2014 About Yanukovych Fleeing the Country</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-07">February 7, 2018</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/ukrainian-parliamentary-newspaper-unexpectedly-published-sad-statistics-collapse-economy/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/6cede319d5.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/6cede319d5.jpg?w=1200 1200w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/6cede319d5.jpg?resize=300%2C225 300w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/6cede319d5.jpg?resize=768%2C575 768w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/6cede319d5.jpg?resize=1024%2C767 1024w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/6cede319d5.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/ukrainian-parliamentary-newspaper-unexpectedly-published-sad-statistics-collapse-economy/">A Ukrainian Parliamentary Newspaper Unexpectedly Published the Sad Statistics of the Collapse of the Economy</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-07">February 7, 2018</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/sbu-general-residents-crimea-donbass-pass-filtration-facilities/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-07-at-15.18.07.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-07-at-15.18.07.jpeg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-07-at-15.18.07.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-07-at-15.18.07.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/sbu-general-residents-crimea-donbass-pass-filtration-facilities/">SBU General: The Residents of Crimea and Donbass Should Pass Through Filtration Facilities</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-07">February 7, 2018</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/former-us-secretary-defense-regrets-bombing-yugoslavia/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1387620506.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1387620506.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1387620506.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1387620506.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/former-us-secretary-defense-regrets-bombing-yugoslavia/">The Former US Secretary of Defense Regrets the Bombing of Yugoslavia</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-06">February 6, 2018</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157"><a href="http://www.stalkerzone.org/category/analysis/">Analysis</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/dmitry-vasilets-jail-violation-constitution-sbu-decides-guilty-not/"><img width="480" height="240" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/Screen-Shot-2016-10-15-at-18.42.32.jpeg?resize=480%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/Screen-Shot-2016-10-15-at-18.42.32.jpeg?resize=480%2C240 480w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/Screen-Shot-2016-10-15-at-18.42.32.jpeg?resize=1400%2C700 1400w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/Screen-Shot-2016-10-15-at-18.42.32.jpeg?zoom=2&amp;resize=480%2C240 960w" sizes="(max-width: 480px) 100vw, 480px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.stalkerzone.org/dmitry-vasilets-jail-violation-constitution-sbu-decides-guilty-not/">Dmitry Vasilets From Jail: In Violation of Constitution, SBU Decides Who Is Guilty or Not</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2016-10-15">October 15, 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://www.stalkerzone.org/category/analysis/" title="View all posts in Analysis">Analysis</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/sbu-initiated-criminal-case-posting-photo-st-georges-ribbon-facebook/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1399319727_1-1.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1399319727_1-1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1399319727_1-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1399319727_1-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/sbu-initiated-criminal-case-posting-photo-st-georges-ribbon-facebook/">SBU Initiated a Criminal Case for Posting a Photo of a St. George&#8217;s Ribbon on Facebook</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-07">February 7, 2018</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/military-pensioners-kiev-poroshenko-starves-us-pensions-better-yanukovych/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-1518010659b9afa61f939f903b54e6068380950288.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-1518010659b9afa61f939f903b54e6068380950288.jpeg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-1518010659b9afa61f939f903b54e6068380950288.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-1518010659b9afa61f939f903b54e6068380950288.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/military-pensioners-kiev-poroshenko-starves-us-pensions-better-yanukovych/">Military Pensioners in Kiev: &#8220;Poroshenko Starves Us, Our Pensions Were Better Under Yanukovych!&#8221;</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-07">February 7, 2018</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/oleg-tsarev-polish-law-holocaust-threatens-ukraine-catastrophe/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/7bSMLy42tIHGQ3ATbvjWjhFOAa6nDp4n9bcJ9e9nAogTC0JO_tOAdrlpzh4tKwXRSlKNf2iPDh3Wl7XAIdsEfhe6WcAI51W45f0DqjSGT83PQm-7BKJxxSDSnhB1txYdgj6-4INgKAvPkseMPmX6eKAqF9XPOIH-G86pF_B5wtiqr7-HAdwpxIlAOl_h8YmK.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/7bSMLy42tIHGQ3ATbvjWjhFOAa6nDp4n9bcJ9e9nAogTC0JO_tOAdrlpzh4tKwXRSlKNf2iPDh3Wl7XAIdsEfhe6WcAI51W45f0DqjSGT83PQm-7BKJxxSDSnhB1txYdgj6-4INgKAvPkseMPmX6eKAqF9XPOIH-G86pF_B5wtiqr7-HAdwpxIlAOl_h8YmK.jpeg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/7bSMLy42tIHGQ3ATbvjWjhFOAa6nDp4n9bcJ9e9nAogTC0JO_tOAdrlpzh4tKwXRSlKNf2iPDh3Wl7XAIdsEfhe6WcAI51W45f0DqjSGT83PQm-7BKJxxSDSnhB1txYdgj6-4INgKAvPkseMPmX6eKAqF9XPOIH-G86pF_B5wtiqr7-HAdwpxIlAOl_h8YmK.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/7bSMLy42tIHGQ3ATbvjWjhFOAa6nDp4n9bcJ9e9nAogTC0JO_tOAdrlpzh4tKwXRSlKNf2iPDh3Wl7XAIdsEfhe6WcAI51W45f0DqjSGT83PQm-7BKJxxSDSnhB1txYdgj6-4INgKAvPkseMPmX6eKAqF9XPOIH-G86pF_B5wtiqr7-HAdwpxIlAOl_h8YmK.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/oleg-tsarev-polish-law-holocaust-threatens-ukraine-catastrophe/">Oleg Tsarev: The Polish Law on the Holocaust Threatens Ukraine With a Catastrophe</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-07">February 7, 2018</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/british-baroness-traveled-ekaterinburg-assist-creation-pro-west-leaders-russia/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/IMG_7136_1.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/IMG_7136_1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/IMG_7136_1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/IMG_7136_1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/british-baroness-traveled-ekaterinburg-assist-creation-pro-west-leaders-russia/">A British Baroness Traveled to Ekaterinburg to Assist in the Creation of Pro-West Leaders in Russia</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-06">February 6, 2018</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/slave-tries-run-away-chained-slaves-ukraine-collect-watermelons-alms-21st-century/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/poroshenco1-1.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/poroshenco1-1.jpeg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/poroshenco1-1.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/poroshenco1-1.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/slave-tries-run-away-chained-slaves-ukraine-collect-watermelons-alms-21st-century/">&#8220;If a Slave Tries to Run Away, They Are Chained&#8221;: How Slaves in Ukraine Collect Watermelons and Alms in the 21st Century</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-05">February 5, 2018</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/west-doesnt-see-revival-nazism-ukraine/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1018316866.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1018316866.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1018316866.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1018316866.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/west-doesnt-see-revival-nazism-ukraine/">Why the West Doesn&#8217;t See the Revival of Nazism in Ukraine</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-05">February 5, 2018</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="http://www.stalkerzone.org/category/interviews/">Interviews</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/nato-countries-giving-lethal-weapons-uaf-without-hesitation/"><img width="480" height="240" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/08/wx1080-27.jpg?resize=480%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/08/wx1080-27.jpg?resize=480%2C240 480w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/08/wx1080-27.jpg?zoom=2&amp;resize=480%2C240 960w" sizes="(max-width: 480px) 100vw, 480px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.stalkerzone.org/nato-countries-giving-lethal-weapons-uaf-without-hesitation/">NATO Countries Are Giving Lethal Weapons to the UAF Without Any Hesitation</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-08-16">August 16, 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://www.stalkerzone.org/category/interviews/" title="View all posts in Interviews">Interviews</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/oleg-tsarev-avakovs-traffic-police-statement-pure-pr-ukraine-will-not-risk-seizing-donbass-militarily/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/maxresdefault-40-1.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/maxresdefault-40-1.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/maxresdefault-40-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/maxresdefault-40-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/oleg-tsarev-avakovs-traffic-police-statement-pure-pr-ukraine-will-not-risk-seizing-donbass-militarily/">Oleg Tsarev: Avakov&#8217;s &#8220;Traffic Police&#8221; Statement Is Pure PR, Ukraine Will Not Risk Seizing Donbass Militarily</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-01-28">January 28, 2018</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/russian-nobel-laureate-zhores-alferov-attempts-rewrite-history/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/459100.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/459100.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/459100.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/459100.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/russian-nobel-laureate-zhores-alferov-attempts-rewrite-history/">Russian Nobel Laureate Zhores Alferov About Attempts to Rewrite History</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-01-14">January 14, 2018</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/vicar-kiev-pechersk-lavra-not-afraid-neo-nazis/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/orig-1515840709fa8af58d635b4520de7bf6c8cf8f04fa.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/orig-1515840709fa8af58d635b4520de7bf6c8cf8f04fa.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/orig-1515840709fa8af58d635b4520de7bf6c8cf8f04fa.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/orig-1515840709fa8af58d635b4520de7bf6c8cf8f04fa.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/vicar-kiev-pechersk-lavra-not-afraid-neo-nazis/">Vicar of the Kiev-Pechersk Lavra: &#8220;We Are Not Afraid of Neo-Nazis&#8221;</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-01-13">January 13, 2018</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/dmitry-vasilets-sbu-pushes-us-pow-exchange-depict-government-agents-kremlin/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/87_main-1.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/87_main-1.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/87_main-1.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/87_main-1.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/dmitry-vasilets-sbu-pushes-us-pow-exchange-depict-government-agents-kremlin/">Dmitry Vasilets: &#8220;SBU Pushes Us Into a POW Exchange to Depict All Who Are Against the Government as Agents of the Kremlin&#8221;</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-12-26">December 26, 2017</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/russian-deputy-zatulin-syria-operation-russia-became-stronger-west-wants-revenge/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1513687320_konstantin-zatulin_0_d210b4e5817ddfe53b8e4ada0fb9a69a.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1513687320_konstantin-zatulin_0_d210b4e5817ddfe53b8e4ada0fb9a69a.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1513687320_konstantin-zatulin_0_d210b4e5817ddfe53b8e4ada0fb9a69a.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1513687320_konstantin-zatulin_0_d210b4e5817ddfe53b8e4ada0fb9a69a.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/russian-deputy-zatulin-syria-operation-russia-became-stronger-west-wants-revenge/">Russian Deputy Zatulin on the Syria Operation: Russia Became Stronger, the West Wants Revenge</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-12-19">December 19, 2017</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/vladimir-kornilov-war-donbass-poroshenkos-successor-information-war-russia/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1512978399a2149d0c6f127ea565e80151492fe9b6.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1512978399a2149d0c6f127ea565e80151492fe9b6.jpeg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1512978399a2149d0c6f127ea565e80151492fe9b6.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/orig-1512978399a2149d0c6f127ea565e80151492fe9b6.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/vladimir-kornilov-war-donbass-poroshenkos-successor-information-war-russia/">Vladimir Kornilov on the War in Donbass, Poroshenko&#8217;s Successor, and the Information War Against Russia</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-12-11">December 11, 2017</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="http://www.stalkerzone.org/category/history/">History</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/hitler-financed-federal-reserve-bank-england/"><img width="480" height="240" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/5657110_orig.jpg?resize=480%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.stalkerzone.org/hitler-financed-federal-reserve-bank-england/">Hitler - Financed by the Federal Reserve & Bank of England</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-03-25">March 25, 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://www.stalkerzone.org/category/history/" title="View all posts in History">History</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/american-pilots-attacked-soviet-troops-1944-aerial-battle-nis/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/w03_41227076-1.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/w03_41227076-1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/w03_41227076-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/w03_41227076-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/american-pilots-attacked-soviet-troops-1944-aerial-battle-nis/">How American Pilots Attacked Soviet Troops in 1944: The Aerial Battle Above Niš</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-03">February 3, 2018</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/russians-germany-world-war-ii-truth-vs-myth/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/27535207_1590512101028437_2046443071_o.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/27535207_1590512101028437_2046443071_o.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/27535207_1590512101028437_2046443071_o.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/27535207_1590512101028437_2046443071_o.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/russians-germany-world-war-ii-truth-vs-myth/">Russians in Germany During World War II: Truth vs Myth</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-01-28">January 28, 2018</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/letters-german-officers-steadfastness-russians/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/d3cc61be0fe3a497c73a9bfbd4e33ed0.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/d3cc61be0fe3a497c73a9bfbd4e33ed0.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/d3cc61be0fe3a497c73a9bfbd4e33ed0.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/d3cc61be0fe3a497c73a9bfbd4e33ed0.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/letters-german-officers-steadfastness-russians/">The Letters of German Officers About the Steadfastness of Russians</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-01-07">January 7, 2018</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/distortion-history-west-forgot-ussr-saved-1945/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/is2-7gottb443.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/is2-7gottb443.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/is2-7gottb443.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/is2-7gottb443.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/distortion-history-west-forgot-ussr-saved-1945/">Distortion of History: Why the West Forgot How the USSR Saved It in 1945</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-12-17">December 17, 2017</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/war-finland-wests-way-probing-ussrs-defences-hitlers-future-invasion/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/6622ee2331854c10a4dc2349d26f2ec6.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/6622ee2331854c10a4dc2349d26f2ec6.jpeg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/6622ee2331854c10a4dc2349d26f2ec6.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/12/6622ee2331854c10a4dc2349d26f2ec6.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/war-finland-wests-way-probing-ussrs-defences-hitlers-future-invasion/">How the War With Finland Was the West&#8217;s Way of Probing the USSR&#8217;s Defences for Hitler&#8217;s Future Invasion</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-12-16">December 16, 2017</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/unconditional-surrender-west-cant-forgive-red-armys-capture-berlin/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/09/58f26cedc3618883438b4648.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/09/58f26cedc3618883438b4648.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/09/58f26cedc3618883438b4648.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/09/58f26cedc3618883438b4648.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/unconditional-surrender-west-cant-forgive-red-armys-capture-berlin/">Unconditional Surrender: Why the West Can&#8217;t Forgive the Red Army&#8217;s Capture of Berlin</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-09-06">September 6, 2017</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="http://www.stalkerzone.org/category/opinion/">Op-ed</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/four-years-1-person-jailed-crimes-committed-maidan/"><img width="480" height="240" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/11/284283.jpg?resize=480%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/11/284283.jpg?resize=480%2C240 480w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/11/284283.jpg?resize=1400%2C700 1400w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/11/284283.jpg?zoom=2&amp;resize=480%2C240 960w" sizes="(max-width: 480px) 100vw, 480px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://www.stalkerzone.org/four-years-1-person-jailed-crimes-committed-maidan/">In Four Years Only 1 Person Has Been Jailed for the Crimes Committed on Maidan</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-11-20">November 20, 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://www.stalkerzone.org/category/opinion/" title="View all posts in Op-ed">Op-ed</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/facebooks-persecution-public-figures-oppose-war-ukraine-continues-unabated/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/ssss-1.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/ssss-1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/ssss-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/ssss-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/facebooks-persecution-public-figures-oppose-war-ukraine-continues-unabated/">Facebook&#8217;s Persecution of Public Figures Who Oppose War in Ukraine Continues Unabated</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-01-30">January 30, 2018</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/russian-deputy-pyotr-tolstoys-response-pace-question-russian-troops-ukraine/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/1492680258_tolstoi-5281.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/1492680258_tolstoi-5281.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/1492680258_tolstoi-5281.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/1492680258_tolstoi-5281.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/russian-deputy-pyotr-tolstoys-response-pace-question-russian-troops-ukraine/">Russian Deputy Pyotr Tolstoy&#8217;s Response at PACE to the Question About &#8220;Russian Troops&#8221; in Ukraine</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-01-23">January 23, 2018</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/will-france-support-isis-al-qaeda-syria-end/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/download-50.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/download-50.jpeg?w=1280 1280w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/download-50.jpeg?resize=300%2C224 300w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/download-50.jpeg?resize=768%2C573 768w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/download-50.jpeg?resize=1024%2C764 1024w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/download-50.jpeg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/will-france-support-isis-al-qaeda-syria-end/">Will France Support ISIS and Al-Qaeda in Syria to the Very End?</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-01-20">January 20, 2018</time></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/vladimir-puppeteer-plahotniuc-called-wests-help-russian-aggression/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/26943162_1576441469091986_132944236_n.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/26943162_1576441469091986_132944236_n.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/26943162_1576441469091986_132944236_n.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/26943162_1576441469091986_132944236_n.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/vladimir-puppeteer-plahotniuc-called-wests-help-russian-aggression/">Vladimir &#8220;The Puppeteer&#8221; Plahotniuc Called for the West&#8217;s Help Against &#8220;Russian Aggression&#8221;</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-01-16">January 16, 2018</time></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/petro-poroshenko-war-disintegration/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/1497452990_001.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/1497452990_001.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/1497452990_001.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/1497452990_001.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/petro-poroshenko-war-disintegration/">Petro Poroshenko: War and Disintegration</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-01-07">January 7, 2018</time></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/ukrainian-tv-inadvertently-revealed-uafs-use-air-ambulances-attack-aircraft/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-05-at-17.40.09.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-05-at-17.40.09.jpeg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-05-at-17.40.09.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-05-at-17.40.09.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://www.stalkerzone.org/ukrainian-tv-inadvertently-revealed-uafs-use-air-ambulances-attack-aircraft/">Ukrainian TV Inadvertently Revealed the UAF&#8217;s Use of Air Ambulances as Attack Aircraft</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-01-05">January 5, 2018</time></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://www.stalkerzone.org/category/video/">Video</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.stalkerzone.org/about/">About</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Search" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu cb-hidden">
            <div class="wrap cb-top-menu-wrap clearfix">

                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                    </div><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header --><header id="cb-parallax-featured" class="cb-fis-big wrap clearfix"><div id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-parallax"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Ukrainian Police Officer: Ukraine Is Building Filtration Camps for the Residents of Donbass</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-02-08">February 8, 2018</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="http://www.stalkerzone.org/category/news/" title="View all posts in News">News</a></div></div></span></div><div id="cb-parallax-bg"><div id="cb-par-wrap"><img class="cb-image" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-14393567751-1514991097.jpg?fit=1280%2C890" alt=""></div></div></header>            <div id="cb-content" class="wrap clearfix">

                
    <meta itemprop="datePublished" content="2018-02-08T12:43:55+00:00">
    <meta itemprop="dateModified" content="2018-02-08T12:43:55+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.stalkerzone.org/ukrainian-police-officer-ukraine-building-filtration-camps-residents-donbass/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="СТАЛКЕР/ZONE">
        <meta itemprop="url" content="">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ollie Richardson"></span>

    <meta itemprop="headline" content="Ukrainian Police Officer: Ukraine Is Building Filtration Camps for the Residents of Donbass">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-14393567751-1514991097.jpg?fit=1280%2C890">
        <meta itemprop="width" content="1280">
        <meta itemprop="height" content="890">
    </span>


				<div id="main" class="cb-main clearfix">

						<article id="post-18797" class="clearfix post-18797 post type-post status-publish format-standard has-post-thumbnail category-news tag-donbass tag-donetsk tag-dpr tag-right-sector jsn-master">

                             
							<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">

								<div id="fb-root"></div>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - https://www.hupso.com/share/ --><a class="hupso_counters" href="https://www.hupso.com/share/"><img src="https://i1.wp.com/static.hupso.com/share/buttons/share-small.png?w=750" style="border:0px; padding-top:2px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","pinterest","email","linkedin");var hupso_twitter_via = "O_Rich_";var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_twitter_via="O_Rich_";var hupso_url_c="";var hupso_title_c="Ukrainian Police Officer: Ukraine Is Building Filtration Camps for the Residents of Donbass";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><div class="theContentWrap-ccc"><h1><em>Translated by Ollie Richardson</em></h1>
<h1><em>12:44:49</em><br />
<em> 08/02/2018</em></h1>
<h1><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://crime-dn.su/ukraina-stroit-kontsentratsionnye-lagerya-dlya-zhitelej-donbassa/"><em>crime-dn.su</em></a></span></h1>
<h2 style="text-align: justify;">
According to obtained information, militants of the radical group &#8220;Right Sector&#8221; are supposed to &#8220;protect&#8221; prisoners in the camp&#8230;</h2>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;"><br />
A Ukrainian police officer from a frontline settlement in the part of Donbass occupied by the UAF contacted the hot line of law enforcement bodies of the DPR. He reported that an order arrived from higher management to him and his colleagues from other cities to choose the place for the organisation of the formation of a filtration camp (at the request of the informant, the name of the city and the division of police in which he serves wasn&#8217;t specified).</span></p>
<blockquote>
<p style="text-align: justify;"><em><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">&#8220;We, of course, understand what awaits the population on that side. Neither I nor my colleagues in Mariupol, Kramatorsk, Volnovakha have any doubts that Right Sector is involved there not for protection at all. I have relatives in Donetsk and Makeevka. I was born there, grew up there, my mother is buried there. Back then, when all of this begun, I went to serve Ukraine. It is simply unthinkable. What kind of Russian occupation of Donbass can we speak of when such orders are issued to you? It is a very large-scale campaign, not only ours are involved here (the Ministry of Internal Affairs of Ukraine). I know precisely that the SBU also works on this project, and very closely. But they have a few other tasks,&#8221; stated the contact.</span></em></p>
</blockquote>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">According to the informant, it became known that all men and women aged 15-65 causing suspicion fall under the <em>&#8220;filtrational actions&#8221;</em>. Special forces of the National Guard of Ukraine were earmarked to defend the external perimeter of such a camp, and members of the extremist organisation <em>&#8220;Right Sector&#8221; &#8211; </em>to ensure security and order inside.</span></p>
<blockquote>
<p style="text-align: justify;"><em><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">&#8220;We are already very actively preparing for it. The operative desks of our department are already bursting with personal records of local separatists (persons supporting the People&#8217;s republics of Donbass). It was last time also. So-called preventive cleansing among the local population is being planned. So far I only know that these activities are being prepared in Starobelsk, Lysychansk, Artemovsk, and <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://stalkerzone.org/?s=Severodonetsk">Severodonetsk</a></span>,&#8221; the informant stated.</span></em></p>
</blockquote>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">At the moment information obtained by law enforcement bodies of the DPR is being verified. The data obtained by operators of the hot line was entered into the Register of appeals.</span></p>
</div><div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - https://www.hupso.com/share/ --><a class="hupso_counters" href="https://www.hupso.com/share/"><img src="https://i1.wp.com/static.hupso.com/share/buttons/share-small.png?w=750" style="border:0px; padding-top:2px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","pinterest","email","linkedin");var hupso_twitter_via = "O_Rich_";var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_twitter_via="O_Rich_";var hupso_url_c="";var hupso_title_c="Ukrainian Police Officer: Ukraine Is Building Filtration Camps for the Residents of Donbass";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-bottom-right"><a href="http://www.stalkerzone.org/ukrainian-police-officer-ukraine-building-filtration-camps-residents-donbass/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><span class="pdfprnt-button-title pdfprnt-button-print-title">Print</span></a></div>
<!-- BEGIN License added by Creative-Commons-Configurator plugin for WordPress -->
<p prefix="dct: http://purl.org/dc/terms/ cc: http://creativecommons.org/ns#" class="cc-block">Copyright &copy; 2018 <a href="http://www.stalkerzone.org/author/olliekse/" property="cc:attributionName" rel="cc:attributionURL">СТАЛКЕР/ZONE</a>. All Rights Reserved.</p>
<!-- END License added by Creative-Commons-Configurator plugin for WordPress -->

							</section> <!-- end article section -->

							<footer class="article-footer">
								<p class="cb-tags"> <a href="http://www.stalkerzone.org/tag/donbass/" rel="tag">Donbass</a><a href="http://www.stalkerzone.org/tag/donetsk/" rel="tag">Donetsk</a><a href="http://www.stalkerzone.org/tag/dpr/" rel="tag">DPR</a><a href="http://www.stalkerzone.org/tag/right-sector/" rel="tag">Right Sector</a></p><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="http://www.stalkerzone.org/basurin-us-curators-demanded-move-right-sector-away-donbass-frontline/"><i class="fa fa-long-arrow-left"></i></a><a href="http://www.stalkerzone.org/basurin-us-curators-demanded-move-right-sector-away-donbass-frontline/" rel="prev">Basurin: US Curators Demanded to Move &#8220;Right Sector&#8221; Away from the Donbass Frontline</a></div>                    <div class="cb-empty">No More Stories</div>
                </div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Related Posts</h3><ul>                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/russia-prepares-tribunal-ukrainian-war-criminals/"><img width="360" height="240" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/1836335_1000.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/1836335_1000.jpg?resize=300%2C200 300w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/1836335_1000.jpg?resize=360%2C240 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="http://www.stalkerzone.org/russia-prepares-tribunal-ukrainian-war-criminals/">Russia Prepares Tribunal for Ukrainian War Criminals</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2017-02-17">February 17, 2017</time></div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/banderists-attacked-orthodox-churches-odessa/"><img width="360" height="240" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-11-at-02.05.18.jpeg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-11-at-02.05.18.jpeg?resize=300%2C200 300w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-11-at-02.05.18.jpeg?resize=360%2C240 360w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-11-at-02.05.18.jpeg?resize=600%2C400 600w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-11-at-02.05.18.jpeg?zoom=2&amp;resize=360%2C240 720w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/01/Screen-Shot-2018-01-11-at-02.05.18.jpeg?zoom=3&amp;resize=360%2C240 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="http://www.stalkerzone.org/banderists-attacked-orthodox-churches-odessa/">Banderists Attacked Orthodox Churches in Odessa</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-01-11">January 11, 2018</time></div></div>                                </div>
                            </li>
</ul></div>
							</footer> <!-- end article footer -->

							
<div id="disqus_thread"></div>

						</article> <!-- end article -->

					
					
				</div> <!-- end #main -->

				<aside class="cb-sidebar clearfix" role="complementary">

<div id="social-media-icons-6" class="cb-sidebar-widget cb-social-media-widget clearfix"><h3 class="cb-sidebar-widget-title">Social Media</h3><a href="https://twitter.com/O_Rich_"  target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="https://www.facebook.com/StalkerZonesite/"  target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a><a href="https://plus.google.com/+OllieRichardson"  target="_blank" class="cb-social-media-icon cb-googleplus icon-3"></a><a href="https://www.youtube.com/user/Olliekse"  target="_blank" class="cb-social-media-icon cb-youtube icon-4"></a></div><div id="custom_html-2" class="widget_text cb-sidebar-widget widget_custom_html"><h3 class="cb-sidebar-widget-title">Follow Oleg Tsarev on Facebook!</h3><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Folegtsarovpolitical2&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=165730297263655" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div><div id="text-8" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Follow Oleg Tsarov on Twitter!</h3>			<div class="textwidget"><div width="350" height="350" style="text-align:center"><a class="twitter-timeline" data-width="350" data-height="300" href="https://twitter.com/OlegTsarov_Eng">Tweets by OlegTsarov_Eng</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<a href="https://twitter.com/OlegTsarov_Eng" class="twitter-follow-button" data-show-count="true">Follow @OlegTsarov_Eng</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>
		</div><div id="archives-3" class="cb-sidebar-widget widget_archive"><h3 class="cb-sidebar-widget-title">Monthly archive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Monthly archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.stalkerzone.org/2018/02/'> February 2018 </option>
	<option value='http://www.stalkerzone.org/2018/01/'> January 2018 </option>
	<option value='http://www.stalkerzone.org/2017/12/'> December 2017 </option>
	<option value='http://www.stalkerzone.org/2017/11/'> November 2017 </option>
	<option value='http://www.stalkerzone.org/2017/10/'> October 2017 </option>
	<option value='http://www.stalkerzone.org/2017/09/'> September 2017 </option>
	<option value='http://www.stalkerzone.org/2017/08/'> August 2017 </option>
	<option value='http://www.stalkerzone.org/2017/07/'> July 2017 </option>
	<option value='http://www.stalkerzone.org/2017/06/'> June 2017 </option>
	<option value='http://www.stalkerzone.org/2017/05/'> May 2017 </option>
	<option value='http://www.stalkerzone.org/2017/04/'> April 2017 </option>
	<option value='http://www.stalkerzone.org/2017/03/'> March 2017 </option>
	<option value='http://www.stalkerzone.org/2017/02/'> February 2017 </option>
	<option value='http://www.stalkerzone.org/2017/01/'> January 2017 </option>
	<option value='http://www.stalkerzone.org/2016/12/'> December 2016 </option>
	<option value='http://www.stalkerzone.org/2016/11/'> November 2016 </option>
	<option value='http://www.stalkerzone.org/2016/10/'> October 2016 </option>
	<option value='http://www.stalkerzone.org/2016/09/'> September 2016 </option>
	<option value='http://www.stalkerzone.org/2016/08/'> August 2016 </option>
	<option value='http://www.stalkerzone.org/2016/07/'> July 2016 </option>

		</select>
		</div><div id="cb-recent-posts-2" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Latest posts</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/ukrainian-police-officer-ukraine-building-filtration-camps-residents-donbass/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-14393567751-1514991097.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-14393567751-1514991097.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-14393567751-1514991097.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-14393567751-1514991097.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/ukrainian-police-officer-ukraine-building-filtration-camps-residents-donbass/">Ukrainian Police Officer: Ukraine Is Building Filtration Camps for the Residents of Donbass</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-08">February 8, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/basurin-us-curators-demanded-move-right-sector-away-donbass-frontline/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-08-at-12.06.44.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-08-at-12.06.44.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-08-at-12.06.44.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-08-at-12.06.44.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/basurin-us-curators-demanded-move-right-sector-away-donbass-frontline/">Basurin: US Curators Demanded to Move &#8220;Right Sector&#8221; Away from the Donbass Frontline</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-08">February 8, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/sbu-initiated-criminal-case-posting-photo-st-georges-ribbon-facebook/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1399319727_1-1.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1399319727_1-1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1399319727_1-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1399319727_1-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/sbu-initiated-criminal-case-posting-photo-st-georges-ribbon-facebook/">SBU Initiated a Criminal Case for Posting a Photo of a St. George&#8217;s Ribbon on Facebook</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-07">February 7, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/military-pensioners-kiev-poroshenko-starves-us-pensions-better-yanukovych/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-1518010659b9afa61f939f903b54e6068380950288.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-1518010659b9afa61f939f903b54e6068380950288.jpeg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-1518010659b9afa61f939f903b54e6068380950288.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-1518010659b9afa61f939f903b54e6068380950288.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/military-pensioners-kiev-poroshenko-starves-us-pensions-better-yanukovych/">Military Pensioners in Kiev: &#8220;Poroshenko Starves Us, Our Pensions Were Better Under Yanukovych!&#8221;</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-07">February 7, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/representatives-ukraine-lied-un-2014-yanukovych-fleeing-country/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-15138454181402535253.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-15138454181402535253.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-15138454181402535253.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-15138454181402535253.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/representatives-ukraine-lied-un-2014-yanukovych-fleeing-country/">Representatives of Ukraine Lied to the UN In 2014 About Yanukovych Fleeing the Country</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-07">February 7, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/ukrainian-parliamentary-newspaper-unexpectedly-published-sad-statistics-collapse-economy/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/6cede319d5.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/6cede319d5.jpg?w=1200 1200w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/6cede319d5.jpg?resize=300%2C225 300w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/6cede319d5.jpg?resize=768%2C575 768w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/6cede319d5.jpg?resize=1024%2C767 1024w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/6cede319d5.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/ukrainian-parliamentary-newspaper-unexpectedly-published-sad-statistics-collapse-economy/">A Ukrainian Parliamentary Newspaper Unexpectedly Published the Sad Statistics of the Collapse of the Economy</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-07">February 7, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/oleg-tsarev-polish-law-holocaust-threatens-ukraine-catastrophe/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/7bSMLy42tIHGQ3ATbvjWjhFOAa6nDp4n9bcJ9e9nAogTC0JO_tOAdrlpzh4tKwXRSlKNf2iPDh3Wl7XAIdsEfhe6WcAI51W45f0DqjSGT83PQm-7BKJxxSDSnhB1txYdgj6-4INgKAvPkseMPmX6eKAqF9XPOIH-G86pF_B5wtiqr7-HAdwpxIlAOl_h8YmK.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/7bSMLy42tIHGQ3ATbvjWjhFOAa6nDp4n9bcJ9e9nAogTC0JO_tOAdrlpzh4tKwXRSlKNf2iPDh3Wl7XAIdsEfhe6WcAI51W45f0DqjSGT83PQm-7BKJxxSDSnhB1txYdgj6-4INgKAvPkseMPmX6eKAqF9XPOIH-G86pF_B5wtiqr7-HAdwpxIlAOl_h8YmK.jpeg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/7bSMLy42tIHGQ3ATbvjWjhFOAa6nDp4n9bcJ9e9nAogTC0JO_tOAdrlpzh4tKwXRSlKNf2iPDh3Wl7XAIdsEfhe6WcAI51W45f0DqjSGT83PQm-7BKJxxSDSnhB1txYdgj6-4INgKAvPkseMPmX6eKAqF9XPOIH-G86pF_B5wtiqr7-HAdwpxIlAOl_h8YmK.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/7bSMLy42tIHGQ3ATbvjWjhFOAa6nDp4n9bcJ9e9nAogTC0JO_tOAdrlpzh4tKwXRSlKNf2iPDh3Wl7XAIdsEfhe6WcAI51W45f0DqjSGT83PQm-7BKJxxSDSnhB1txYdgj6-4INgKAvPkseMPmX6eKAqF9XPOIH-G86pF_B5wtiqr7-HAdwpxIlAOl_h8YmK.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/oleg-tsarev-polish-law-holocaust-threatens-ukraine-catastrophe/">Oleg Tsarev: The Polish Law on the Holocaust Threatens Ukraine With a Catastrophe</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-07">February 7, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/sbu-general-residents-crimea-donbass-pass-filtration-facilities/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-07-at-15.18.07.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-07-at-15.18.07.jpeg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-07-at-15.18.07.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-07-at-15.18.07.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/sbu-general-residents-crimea-donbass-pass-filtration-facilities/">SBU General: The Residents of Crimea and Donbass Should Pass Through Filtration Facilities</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-07">February 7, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/former-us-secretary-defense-regrets-bombing-yugoslavia/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1387620506.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1387620506.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1387620506.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1387620506.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/former-us-secretary-defense-regrets-bombing-yugoslavia/">The Former US Secretary of Defense Regrets the Bombing of Yugoslavia</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-06">February 6, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/british-baroness-traveled-ekaterinburg-assist-creation-pro-west-leaders-russia/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/IMG_7136_1.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/IMG_7136_1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/IMG_7136_1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/IMG_7136_1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/british-baroness-traveled-ekaterinburg-assist-creation-pro-west-leaders-russia/">A British Baroness Traveled to Ekaterinburg to Assist in the Creation of Pro-West Leaders in Russia</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-06">February 6, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/former-ukrainian-deputy-nationalists-turned-ukraine-rural-latrine-europe/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/porox_eu_mark_6.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/porox_eu_mark_6.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/porox_eu_mark_6.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/porox_eu_mark_6.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/former-ukrainian-deputy-nationalists-turned-ukraine-rural-latrine-europe/">Former Ukrainian Deputy: Nationalists Turned Ukraine into a Rural Latrine for Europe</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-06">February 6, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/ukrainian-journalist-ruslan-kotsaba-intends-show-european-human-rights-organisations-blossoming-democracy-ukraine/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/58ad925a992f1-0001-c113984d-58ad68e2-2e16-b2d7a739_1200.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/58ad925a992f1-0001-c113984d-58ad68e2-2e16-b2d7a739_1200.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/58ad925a992f1-0001-c113984d-58ad68e2-2e16-b2d7a739_1200.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/58ad925a992f1-0001-c113984d-58ad68e2-2e16-b2d7a739_1200.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/ukrainian-journalist-ruslan-kotsaba-intends-show-european-human-rights-organisations-blossoming-democracy-ukraine/">Ukrainian Journalist Ruslan Kotsaba Intends to Show European Human Rights Organisations the &#8220;Blossoming&#8221; Democracy in Ukraine</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-06">February 6, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/doctors-dpr-treat-ukrainians-free-charge/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-1517905197ef0a9cf7eb2d274ba867b70f42ca6355.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-1517905197ef0a9cf7eb2d274ba867b70f42ca6355.jpeg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-1517905197ef0a9cf7eb2d274ba867b70f42ca6355.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-1517905197ef0a9cf7eb2d274ba867b70f42ca6355.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/doctors-dpr-treat-ukrainians-free-charge/">Doctors of the DPR Treat Ukrainians Free of Charge</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-06">February 6, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/hungary-formally-requested-introduction-osce-mission-transcarpathia/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/unnamed-file-1.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/unnamed-file-1.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/unnamed-file-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/unnamed-file-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/hungary-formally-requested-introduction-osce-mission-transcarpathia/">Hungary Formally Requested The Introduction of an OSCE Mission in Transcarpathia</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-06">February 6, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/ukrainian-nationalists-chanted-bandera-will-come-bring-order-outside-polish-embassy-kiev/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-photo2018-02-0517-33-50-1517850818.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-photo2018-02-0517-33-50-1517850818.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-photo2018-02-0517-33-50-1517850818.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/orig-photo2018-02-0517-33-50-1517850818.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/ukrainian-nationalists-chanted-bandera-will-come-bring-order-outside-polish-embassy-kiev/">Ukrainian Nationalists Chanted &#8220;Bandera Will Come and Bring Order&#8221; Outside the Polish Embassy in Kiev</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-05">February 5, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/slave-tries-run-away-chained-slaves-ukraine-collect-watermelons-alms-21st-century/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/poroshenco1-1.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/poroshenco1-1.jpeg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/poroshenco1-1.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/poroshenco1-1.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/slave-tries-run-away-chained-slaves-ukraine-collect-watermelons-alms-21st-century/">&#8220;If a Slave Tries to Run Away, They Are Chained&#8221;: How Slaves in Ukraine Collect Watermelons and Alms in the 21st Century</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-05">February 5, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/crimean-tatars-urged-residents-peninsula-participate-russian-presidential-elections/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1019441398-1.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1019441398-1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1019441398-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1019441398-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/crimean-tatars-urged-residents-peninsula-participate-russian-presidential-elections/">The Crimean Tatars Urged the Residents of the Peninsula to Participate in the Russian Presidential Elections</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-05">February 5, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/ukrainian-nationalists-svoboda-want-equalise-banderist-state-flags/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/595c7aa0183561e7108b4567.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/595c7aa0183561e7108b4567.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/595c7aa0183561e7108b4567.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/595c7aa0183561e7108b4567.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/ukrainian-nationalists-svoboda-want-equalise-banderist-state-flags/">Ukrainian Nationalists from &#8220;Svoboda&#8221; Want to Equalise the Banderist and State Flags</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-05">February 5, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/ukrainian-neo-nazis-c14-illegally-detained-journalist-sharij-net-website/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/27654647_149979159045430_2051858683816978625_n.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/27654647_149979159045430_2051858683816978625_n.jpg?w=960 960w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/27654647_149979159045430_2051858683816978625_n.jpg?resize=300%2C225 300w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/27654647_149979159045430_2051858683816978625_n.jpg?resize=768%2C576 768w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/27654647_149979159045430_2051858683816978625_n.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/ukrainian-neo-nazis-c14-illegally-detained-journalist-sharij-net-website/">Ukrainian Neo-Nazis from &#8220;C14&#8221; Illegally Detained a Journalist from the &#8220;Sharij.net&#8221; Website</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-05">February 5, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/west-doesnt-see-revival-nazism-ukraine/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1018316866.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1018316866.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1018316866.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/1018316866.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/west-doesnt-see-revival-nazism-ukraine/">Why the West Doesn&#8217;t See the Revival of Nazism in Ukraine</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-05">February 5, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/lecture-reichsfuhrer-ss-heinrich-himmler-will-take-place-kiev/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-05-at-00.31.40.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-05-at-00.31.40.jpeg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-05-at-00.31.40.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-05-at-00.31.40.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/lecture-reichsfuhrer-ss-heinrich-himmler-will-take-place-kiev/">A Lecture On the Reichsführer-SS Heinrich Himmler Will Take Place in Kiev</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-05">February 5, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/rostislav-ishchenko-trumps-snubbing-poroshenko-davos-means/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/trumpporoshenko-pic4_zoom-1500x1500-32483.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/trumpporoshenko-pic4_zoom-1500x1500-32483.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/trumpporoshenko-pic4_zoom-1500x1500-32483.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/trumpporoshenko-pic4_zoom-1500x1500-32483.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/rostislav-ishchenko-trumps-snubbing-poroshenko-davos-means/">Rostislav Ishchenko: What Trump&#8217;s Snubbing of Poroshenko at Davos Means</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-04">February 4, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/ukrainian-debt-collectors-began-demand-idps-repayment-loans-housing-dpr-lpr/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-04-at-18.09.36.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-04-at-18.09.36.jpeg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-04-at-18.09.36.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/Screen-Shot-2018-02-04-at-18.09.36.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/ukrainian-debt-collectors-began-demand-idps-repayment-loans-housing-dpr-lpr/">Ukrainian Debt Collectors Began to Demand From IDPs Repayment of Loans for Housing in the DPR and LPR</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-04">February 4, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/ukraine-lost-half-gdp-wests-sanctions-russia/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/322015.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/322015.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/322015.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/322015.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/ukraine-lost-half-gdp-wests-sanctions-russia/">Ukraine Lost Half Its GDP Because of the West&#8217;s Sanctions Against Russia</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-04">February 4, 2018</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/american-pilots-attacked-soviet-troops-1944-aerial-battle-nis/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/w03_41227076-1.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/w03_41227076-1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/w03_41227076-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2018/02/w03_41227076-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/american-pilots-attacked-soviet-troops-1944-aerial-battle-nis/">How American Pilots Attacked Soviet Troops in 1944: The Aerial Battle Above Niš</a></h4>
                        <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="" datetime="2018-02-03">February 3, 2018</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-3" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Copyright</span></h3>			<div class="textwidget"><div align="center"><a target="_blank" href="http://www.copyrighted.com/copyrights/view/rmuj-o9dm-raoj-rxcl"><img border="0" alt="Copyrighted.com Registered &amp; Protected 
RMUJ-O9DM-RAOJ-RXCL" title="Copyrighted.com Registered &amp; Protected 
RMUJ-O9DM-RAOJ-RXCL" width="200" height="40" src="https://i2.wp.com/static.copyrighted.com/images/seal.gif?resize=200%2C40" data-recalc-dims="1" /></a>

<br />

<font color="white">Copyright © 2018 Stalker Zone</font> </div></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="media_image-2" class="cb-footer-widget widget_media_image"><h3 class="cb-footer-widget-title"><span>Служу Советскому Союзу!</span></h3><img width="278" height="183" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/Animated-Flag-USSR.gif?fit=278%2C183" class="image wp-image-18722  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="rss_links-2" class="cb-footer-widget widget_rss_links"><h3 class="cb-footer-widget-title"><span>RSS</span></h3><p><a target="_self" href="http://www.stalkerzone.org/feed/" title="Subscribe to Posts"><img src="http://www.stalkerzone.org/wp-content/plugins/jetpack/images/rss/red-large.png" alt="RSS Feed" /></a></p>
</div>                            </div>
                                                
                    </div>

                    
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<input type="hidden" id="ccc_nonce" name="ccc_nonce" value="0980a57179" /><input type="hidden" name="_wp_http_referer" value="/ukrainian-police-officer-ukraine-building-filtration-camps-residents-donbass/" /><!-- begin visitor maps  -->
<script type="text/javascript">
//<![CDATA[
function wo_map_console(url) {
  window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();
}
//]]>
</script>
<!-- end visitor maps -->
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.stalkerzone.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"stalker-zone"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.9"},"disqusIdentifier":"18797 http:\/\/www.stalkerzone.org\/?p=18797","disqusShortname":"stalker-zone","disqusTitle":"Ukrainian Police Officer: Ukraine Is Building Filtration Camps for the Residents of Donbass","disqusUrl":"http:\/\/www.stalkerzone.org\/ukrainian-police-officer-ukraine-building-filtration-camps-residents-donbass\/","postId":"18797"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/www.stalkerzone.org\/ukrainian-composer-acknowledged-war-donbass-unleashed-politicians-sent-aircraft-bomb-lugansk\/":[0,0,"http:\/\/www.stalkerzone.org\/ukrainian-composer-vladimir-bystryakov-anti-russian-rhetoric-press-moderated\/"],"http:\/\/www.stalkerzone.org\/crossed-wires-syrian-revolution\/":[0,0,""],"http:\/\/www.stalkerzone.org\/americas-train-equip-program-syria-financing-actually-stopped\/":[0,0,""],"http:\/\/www.stalkerzone.org\/western-think-tanks-actual-weapon-mass-destruction\/":[0,0,""],"http:\/\/www.stalkerzone.org\/ukraine-us-valuable-post-isis-bargaining-chip-russia\/":[0,0,""],"http:\/\/www.stalkerzone.org\/londons-imperial-war-museum-example-post-modern-simulacra\/":[0,0,""],"http:\/\/www.stalkerzone.org\/realism-astana-prequel-decade-peace-middle-east\/":[0,0,""]},"siteURL":"http:\/\/www.stalkerzone.org","siteURLq":"http:\/\/www.stalkerzone.org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/bootstrap3/js/bootstrap_frontend.min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/scrollreveal/scrollReveal.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/stellar/stellar.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/valenti/library/js/cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/valenti/library/js/jquery.ext.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.stalkerzone.org\/wp-admin\/admin-ajax.php","cbPostID":"18797","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/valenti/library/js/cb-scripts.min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/check-copy-contentsccc/js/jquery.selection.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CCC = {"endpoint":"http:\/\/www.stalkerzone.org\/wp-admin\/admin-ajax.php","action":"cccAjax","postID":"18797","nonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0980a57179\" \/><input type=\"hidden\" name=\"_wp_http_referer\" value=\"\/ukrainian-police-officer-ukraine-building-filtration-camps-residents-donbass\/\" \/>","remote_addr":"195.211.23.212","ga_push":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/check-copy-contentsccc/js/style.js'></script>
<script type="text/javascript">
(function($) {
	$(document).ready(function() {
$('#toplevel_page_wr-pb-about-us .wp-first-item').hide();

			var WR_Ig_RevealObjects  = null;
			var WR_Ig_StellarObjects = null;
			$(document).ready(function (){
				// Enable Appearing animations for elements
				if($('[data-scroll-reveal]').length) {
					if (!WR_Ig_RevealObjects) {
						WR_Ig_RevealObjects = new scrollReveal({
						        reset: true
						    });
					}
				}
				// Enable paralax for row container
				if($('[data-stellar-background-ratio]').length) {
					if (!WR_Ig_StellarObjects) {
						WR_Ig_StellarObjects = $.stellar({
					        horizontalScrolling: false,
					        verticalOffset: 40
					    });
					}
				}
			});
		
	});
})(jQuery);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'114497148',post:'18797',tz:'1',srv:'www.stalkerzone.org'} ]);
	_stq.push([ 'clickTrackerInit', '114497148', '18797' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->