
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head >

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        <title>Very Few Ukrainians Will Be Able to Apply for a Pension in the Future</title>

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643.png">

		<link rel="pingback" href="http://www.stalkerzone.org/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		<meta property="og:image" content="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1494420097_1927021.jpg?fit=300%2C189"/>
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.stalkerzone.org/ukrainians-will-able-apply-pension-future/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Very Few Ukrainians Will Be Able to Apply for a Pension in the Future" />
<meta property="og:description" content="Translated by Ollie Richardson 22:54:02 05/06/2017 vz.ru The main international creditors of Ukraine – the IMF and the World bank – approved the pension reform planned by the government of the country. And although formally in it there is no talk about increasing the retirement age, in reality, thanks to the reform subterfuge, very few Ukrainians will &hellip;" />
<meta property="og:url" content="http://www.stalkerzone.org/ukrainians-will-able-apply-pension-future/" />
<meta property="og:site_name" content="СТАЛКЕР/ZONE" />
<meta property="article:publisher" content="https://www.facebook.com/angelina.siard" />
<meta property="article:tag" content="IMF" />
<meta property="article:tag" content="Ukraine" />
<meta property="article:section" content="Analysis" />
<meta property="article:published_time" content="2017-06-05T22:47:55+02:00" />
<meta property="fb:app_id" content="1225274494190110" />
<meta property="og:image" content="http://www.stalkerzone.org/wp-content/uploads/2017/06/1494420097_1927021.jpg" />
<meta property="og:image:width" content="610" />
<meta property="og:image:height" content="385" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Translated by Ollie Richardson 22:54:02 05/06/2017 vz.ru The main international creditors of Ukraine – the IMF and the World bank – approved the pension reform planned by the government of the country. And although formally in it there is no talk about increasing the retirement age, in reality, thanks to the reform subterfuge, very few Ukrainians will [&hellip;]" />
<meta name="twitter:title" content="Very Few Ukrainians Will Be Able to Apply for a Pension in the Future" />
<meta name="twitter:site" content="@O_Rich_" />
<meta name="twitter:image" content="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1494420097_1927021.jpg?fit=610%2C385" />
<meta name="twitter:creator" content="@O_Rich_" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="СТАЛКЕР/ZONE &raquo; Feed" href="http://www.stalkerzone.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="СТАЛКЕР/ZONE &raquo; Comments Feed" href="http://www.stalkerzone.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="СТАЛКЕР/ZONE &raquo; Very Few Ukrainians Will Be Able to Apply for a Pension in the Future Comments Feed" href="http://www.stalkerzone.org/ukrainians-will-able-apply-pension-future/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.stalkerzone.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='paginationstyle-css'  href='http://www.stalkerzone.org/wp-content/plugins/faster-pagination/assests/pagination.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://www.stalkerzone.org/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.stalkerzone.org/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-font-icomoon-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/font-icomoon/css/icomoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-bootstrap-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/bootstrap3/css/bootstrap_frontend.min.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-joomlashine-frontend-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/woorockets/css/jsn-gui-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-frontend-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/woorockets/css/front_end.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wr-pb-frontend-responsive-css'  href='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/woorockets/css/front_end_responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/css/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7CMontserrat%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/css/ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.stalkerzone.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stalkerzone.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.stalkerzone.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v2.8","fb_id":"165730297263655"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.stalkerzone.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stalkerzone.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stalkerzone.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p7KpWc-2SW' />
<link rel="alternate" type="application/json+oembed" href="http://www.stalkerzone.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stalkerzone.org%2Fukrainians-will-able-apply-pension-future%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stalkerzone.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stalkerzone.org%2Fukrainians-will-able-apply-pension-future%2F&#038;format=xml" />

<!-- BEGIN License added by Creative-Commons-Configurator plugin for WordPress -->
<style type="text/css">
p.cc-block { clear: both; width: 90%; margin: 8px auto; padding: 4px; text-align: center; border: 1px solid #cccccc; color: #dd3333; background-color: #8ba18c; }
p.cc-block a:link, p.cc-block a:visited, p.cc-block a:hover, p.cc-block a:active { text-decoration: underline; color: #dd3333; border: none;}
.cc-button { display: block; margin-left: auto; margin-right: auto; margin-top: 6px; margin-bottom: 6px; border-width: 0; }
.wp-caption { border: 0; }
.widget_bccl_widget { text-align: center; }
</style>

<!-- END License added by Creative-Commons-Configurator plugin for WordPress -->

<script type="text/javascript">
					jQuery(document).bind("keydown", function(e) {
					if(e.ctrlKey && (e.which == 44 || e.which == 65 || e.which == 67 || e.which == 73 || e.which == 75 || e.which == 80 || e.which == 88 || e.which == 83 ||e.which == 85)) {
					e.preventDefault(); return false; 	} });
					jQuery(document).on( "mousedown", function(event) { if(event.which=="3") 
					{ document.oncontextmenu = document.body.oncontextmenu = function() {return false;} } });
					</script>
					<style type="text/css">
					body { 	-webkit-touch-callout: none; -webkit-user-select: none; -khtml-user-select: none;
							-moz-user-select: none; -ms-user-select: none; user-select: none; 	} </style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.stalkerzone.org/?wordfence_logHuman=1&hid=0B2A99BF7AFE83B932638D817FFCF8C3');
</script>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #8da58e;}.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#8aa08e;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #8aa08e;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #8aa08e ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #8aa08e;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Montserrat', Sans Serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.home .cb-excerpt{
    display:none;
  }.entry-content a, .entry-content a:visited {color:#dd3333; }body {color:#191919; }.header {  }</style><!-- end custom css --><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #8da58e; }
</style>
<style>#cb-nav-bar #cb-main-menu .main-nav .menu-item-181:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-181:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-181 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-181 .cb-sub-menu { background:#8da58e!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-181 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8da58e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1156:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1156:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1156 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1156 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1156 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1157:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1157:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1157 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1157 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1157 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1160:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1160:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1160 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1160 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1160 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1161:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1161:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1161 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1161 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1161 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-1158:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1158:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1158 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1158 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-1158 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-111:hover,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-111:focus,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-111 .cb-sub-menu li .cb-grandchild-menu,
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-111 .cb-sub-menu { background:#8aa08e!important; }
                                             #cb-nav-bar #cb-main-menu .main-nav .menu-item-111 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }
#cb-nav-bar #cb-main-menu .main-nav .menu-item-110:hover,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-110:focus,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-110 .cb-sub-menu li .cb-grandchild-menu,
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-110 .cb-sub-menu { background:#8aa08e!important; }
                                         #cb-nav-bar #cb-main-menu .main-nav .menu-item-110 .cb-mega-menu .cb-sub-menu li a { border-bottom-color:#8aa08e!important; }</style><style id='wr-pb-custom-11094-css'>

</style>
<link rel="icon" href="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643-e1469410523598.png?fit=32%2C19" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643-e1469410523598.png?fit=144%2C86" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643-e1469410523598.png?fit=144%2C86" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/cooltext195982593452643-e1469410523598.png?fit=144%2C86" />

		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-11094 single-format-standard custom-background">

        
	    <div id="cb-outer-container">

    		<div id="cb-container" class="cb-no-top"  >

                <header class="header clearfix wrap" role="banner">

                        <div class="wrap clearfix">
                                                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-dark-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.stalkerzone.org/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-main-container"><ul class="nav main-nav clearfix"><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-181"><a href="http://www.stalkerzone.org/">Home</a><div class="cb-links-menu"></li>
<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="http://www.stalkerzone.org/category/news/">News</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/ukraine-finally-cut-off-crimea-water-dnieper/"><img width="480" height="240" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/Screen-Shot-2017-04-30-at-13.35.50.jpeg?resize=480%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/Screen-Shot-2017-04-30-at-13.35.50.jpeg?w=2550 2550w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/Screen-Shot-2017-04-30-at-13.35.50.jpeg?resize=300%2C151 300w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/Screen-Shot-2017-04-30-at-13.35.50.jpeg?resize=768%2C386 768w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/Screen-Shot-2017-04-30-at-13.35.50.jpeg?resize=1024%2C514 1024w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/Screen-Shot-2017-04-30-at-13.35.50.jpeg?resize=480%2C240 480w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/Screen-Shot-2017-04-30-at-13.35.50.jpeg?resize=1400%2C700 1400w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/Screen-Shot-2017-04-30-at-13.35.50.jpeg?w=1500 1500w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/Screen-Shot-2017-04-30-at-13.35.50.jpeg?w=2250 2250w" sizes="(max-width: 480px) 100vw, 480px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/ukraine-finally-cut-off-crimea-water-dnieper/">Ukraine Finally Cut off Crimea From the Water of the Dnieper</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-04-30">April 30, 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/news/" title="View all posts in News">News</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/ukrainian-police-admitted-radicals-become-untouchable/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/41_main.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/41_main.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/41_main.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/41_main.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/ukrainian-police-admitted-radicals-become-untouchable/">Ukrainian Police Admitted That Radicals Have Become &#8220;Untouchable&#8221;</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-05">June 5, 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/right-sector-member-admitted-prepared-suicide-belt-terrorist-attack-donbass/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/maxresdefault-6.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/maxresdefault-6.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/maxresdefault-6.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/maxresdefault-6.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/right-sector-member-admitted-prepared-suicide-belt-terrorist-attack-donbass/">Right Sector Member Admitted That She Prepared a Suicide Belt for a Terrorist Attack in Donbass</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-05">June 5, 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/ukrainian-nationalist-korchinsky-wants-herd-ukrainian-males-frontline/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/korchinskij.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/korchinskij.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/korchinskij.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/korchinskij.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/ukrainian-nationalist-korchinsky-wants-herd-ukrainian-males-frontline/">Ukrainian Nationalist Korchinsky Wants to Herd All Ukrainian Males to the Frontline</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-05">June 5, 2017</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/rada-deputy-germany-france-must-atone-sins-front-ukraine/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/299573_1.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/299573_1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/299573_1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/299573_1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/rada-deputy-germany-france-must-atone-sins-front-ukraine/">Rada Deputy: Germany &#038; France Must &#8220;Atone for Their Sins&#8221; in Front of Ukraine</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-05">June 5, 2017</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/dpr-made-clear-territories-donbass-will-returned-control-ldpr/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/791359.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/791359.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/791359.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/791359.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/dpr-made-clear-territories-donbass-will-returned-control-ldpr/">DPR Made It Clear: All Territories of Donbass Will Be Returned Under the Control of the LDPR</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-05">June 5, 2017</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/9-year-old-boy-left-orphan-uaf-shelling-donetsk/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/05-06-11-1024x682.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/05-06-11-1024x682.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/05-06-11-1024x682.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/05-06-11-1024x682.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/9-year-old-boy-left-orphan-uaf-shelling-donetsk/">9-Year-Old Boy Left an Orphan Because of UAF Shelling in Donetsk</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-05">June 5, 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1157"><a href="http://www.stalkerzone.org/category/analysis/">Analysis</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/ukraine-mentioned-370-times-soros-email-leak/"><img width="480" height="240" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/soros-poroshenco.png?resize=480%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/ukraine-mentioned-370-times-soros-email-leak/">Ukraine Mentioned 370 Times in Soros Email Leak</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-16">August 16, 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/analysis/" title="View all posts in Analysis">Analysis</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/ukrainians-will-able-apply-pension-future/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1494420097_1927021.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1494420097_1927021.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1494420097_1927021.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1494420097_1927021.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/ukrainians-will-able-apply-pension-future/">Very Few Ukrainians Will Be Able to Apply for a Pension in the Future</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-05">June 5, 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/scorched-earth-policy-us-bombs-residents-iraq-white-phosphorus/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/orig-1496497452d9d8ee004bdb943ff59741245dc9d05d.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/orig-1496497452d9d8ee004bdb943ff59741245dc9d05d.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/orig-1496497452d9d8ee004bdb943ff59741245dc9d05d.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/orig-1496497452d9d8ee004bdb943ff59741245dc9d05d.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/scorched-earth-policy-us-bombs-residents-iraq-white-phosphorus/">Scorched Earth Policy: How The US Bombs the Residents of Iraq With White Phosphorus</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-03">June 3, 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/former-minister-healthcare-oleg-musiy-plan-exterminate-ukrainians-not-fictional/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1390576606_maidan-2014.jpg.pagespeed.ce_.D8PzVbYwNQ.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1390576606_maidan-2014.jpg.pagespeed.ce_.D8PzVbYwNQ.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1390576606_maidan-2014.jpg.pagespeed.ce_.D8PzVbYwNQ.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1390576606_maidan-2014.jpg.pagespeed.ce_.D8PzVbYwNQ.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/former-minister-healthcare-oleg-musiy-plan-exterminate-ukrainians-not-fictional/">Former Minister of Healthcare Oleg Musiy: The Plan to Exterminate Ukrainians Is Not Fictional</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-03">June 3, 2017</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/remembering-horrific-war-crime-committed-lugansk-june-2nd-2014/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1000wm-10.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1000wm-10.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1000wm-10.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/1000wm-10.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/remembering-horrific-war-crime-committed-lugansk-june-2nd-2014/">Remembering the Horrific War Crime Committed in Lugansk on June 2nd, 2014</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-03">June 3, 2017</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/project-strelkov-awkward-questions-fugitive-commander/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/5b6c5136f196be6fbae827fae57a9b49.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/5b6c5136f196be6fbae827fae57a9b49.jpg?w=680 680w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/5b6c5136f196be6fbae827fae57a9b49.jpg?resize=300%2C225 300w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/5b6c5136f196be6fbae827fae57a9b49.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/project-strelkov-awkward-questions-fugitive-commander/">Project &#8220;Strelkov&#8221;: Awkward Questions for the Fugitive Commander</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-03">June 3, 2017</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/war-saudi-arabia-iran-upper-hand/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/saudi-arabia-iran-1.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/saudi-arabia-iran-1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/saudi-arabia-iran-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/saudi-arabia-iran-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/war-saudi-arabia-iran-upper-hand/">War Between Saudi Arabia and Iran &#8211; Who Has the Upper Hand?</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-02">June 2, 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="http://www.stalkerzone.org/category/interviews/">Interviews</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/war-correspondent-marina-kharkova-need-victory-freedom/"><img width="480" height="240" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/15310426_1690923884557947_754230599_n.jpg?resize=480%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/war-correspondent-marina-kharkova-need-victory-freedom/">War Correspondent Marina Kharkova: "We Need Only Victory and Freedom"</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-12-03">December 3, 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/interviews/" title="View all posts in Interviews">Interviews</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/odessa-political-prisoner-sbu-tortured-taser-beat-already-sore-joints/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/dorogokupec-v-e1496140637732.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/dorogokupec-v-e1496140637732.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/dorogokupec-v-e1496140637732.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/dorogokupec-v-e1496140637732.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/odessa-political-prisoner-sbu-tortured-taser-beat-already-sore-joints/">Odessa Political Prisoner: SBU Tortured Me With a Taser and Beat My Already-Sore Joints</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-05-30">May 30, 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/west-losing-syria-throw-forward-nato-forces-help/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/image_big_121538.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/image_big_121538.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/image_big_121538.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/image_big_121538.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/west-losing-syria-throw-forward-nato-forces-help/">The West Is Losing in Syria, So They Throw Forward All NATO Forces to Help</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-05-29">May 29, 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/aleksandrovsky-behind-immortal-regiment-victory-behind-death-regiment-nuremberg-tribunal/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/unnamed-file.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/unnamed-file.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/unnamed-file.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/unnamed-file.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/aleksandrovsky-behind-immortal-regiment-victory-behind-death-regiment-nuremberg-tribunal/">Aleksandrovsky: Behind The &#8220;Immortal Regiment&#8221; Is the Victory, Behind The &#8220;Death Regiment&#8221; Is the Nuremberg Tribunal</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-05-09">May 9, 2017</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/ishchenko-ukrainians-not-care-ideology-think-survive/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/365323.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/365323.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/365323.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/365323.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/ishchenko-ukrainians-not-care-ideology-think-survive/">Ishchenko: &#8220;Ukrainians Do Not Care About Ideology: They Think About How to Survive&#8221;</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-05-07">May 7, 2017</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/basurin-uaf-may-offensive-wahhabi-militants-fighting-side-kiev/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/da557057ce3362ca20e00a158c4114de.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/da557057ce3362ca20e00a158c4114de.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/da557057ce3362ca20e00a158c4114de.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/da557057ce3362ca20e00a158c4114de.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/basurin-uaf-may-offensive-wahhabi-militants-fighting-side-kiev/">Basurin on the UAF May Offensive &#038; Wahhabi Militants Fighting on the Side of Kiev</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-04-20">April 20, 2017</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/stalker-zone-interview-elijah-j-magnier-roles-russia-us-iraq/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/RTX1DYWB-570.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/RTX1DYWB-570.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/RTX1DYWB-570.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/RTX1DYWB-570.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/stalker-zone-interview-elijah-j-magnier-roles-russia-us-iraq/">Stalker Zone Interview: Elijah J. Magnier on the Roles of Russia &#038; the US in Iraq</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-04-17">April 17, 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="http://www.stalkerzone.org/category/history/">History</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/ukrainian-nazism-1941-exactly-like-today/"><img width="470" height="240" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/ulytsu.jpg?resize=470%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/ukrainian-nazism-1941-exactly-like-today/">Ukrainian Nazism 1941: Exactly Like Today!</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-09">October 9, 2016</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/history/" title="View all posts in History">History</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/ukrainian-officers-waffen-ss-galicia-division/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/0_bf764_23ae75c2_XL.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/0_bf764_23ae75c2_XL.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/0_bf764_23ae75c2_XL.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/0_bf764_23ae75c2_XL.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/ukrainian-officers-waffen-ss-galicia-division/">The Ukrainian Officers of the Waffen SS &#8220;Galicia&#8221; Division</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-05-22">May 22, 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/waffen-der-ss-galizien-fall-ukraines-ban-nazi-symbols-not/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/image092-e1495236229315.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/image092-e1495236229315.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/image092-e1495236229315.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/image092-e1495236229315.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/waffen-der-ss-galizien-fall-ukraines-ban-nazi-symbols-not/">Should the Waffen Der SS Galizien Fall Under Ukraine&#8217;s Ban on Nazi Symbols or Not?</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-05-20">May 20, 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/german-policy-ukraine-kharkov-occupation/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/Harkov_17.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/Harkov_17.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/Harkov_17.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/Harkov_17.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/german-policy-ukraine-kharkov-occupation/">German Policy in Ukraine: Kharkov During Occupation</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-05-13">May 13, 2017</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/abwehr-officer-lieutenant-siegfried-muller-cooperation-bandera-oun-upa/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/image-624133-galleryV9-lnct-624133.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/image-624133-galleryV9-lnct-624133.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/image-624133-galleryV9-lnct-624133.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/image-624133-galleryV9-lnct-624133.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/abwehr-officer-lieutenant-siegfried-muller-cooperation-bandera-oun-upa/">Abwehr Officer Lieutenant Siegfried Müller About Cooperation With Bandera and OUN-UPA</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-05-10">May 10, 2017</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/british-betrayed-britain-story-forgotten-shame/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/occupation_channel_islands.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/occupation_channel_islands.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/occupation_channel_islands.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/05/occupation_channel_islands.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/british-betrayed-britain-story-forgotten-shame/">How the British Betrayed Britain: The Story of the Forgotten Shame</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-05-04">May 4, 2017</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/churchills-adviser-oun-speak-stalin/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/1941Beaverbrk1-3-840x430.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/1941Beaverbrk1-3-840x430.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/1941Beaverbrk1-3-840x430.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/1941Beaverbrk1-3-840x430.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/churchills-adviser-oun-speak-stalin/">Churchill&#8217;s Adviser and OUN Speak About Stalin</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-04-25">April 25, 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="http://www.stalkerzone.org/category/opinion/">Op-ed</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/noxious-simulacrum-party-war/"><img width="480" height="240" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/GrahamTrumpMcCain.jpg?resize=480%2C240" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/noxious-simulacrum-party-war/">Noxious Simulacrum of the US "Party of War"</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-05">February 5, 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/opinion/" title="View all posts in Op-ed">Op-ed</a></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#8aa08e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/mother-god-cradles-children-world-without-exception/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/18893096_1368920256520957_3661143805316543245_n.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/18893096_1368920256520957_3661143805316543245_n.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/18893096_1368920256520957_3661143805316543245_n.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/06/18893096_1368920256520957_3661143805316543245_n.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/mother-god-cradles-children-world-without-exception/">The Mother of God Cradles All the Children of the World, Without Exception</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-02">June 2, 2017</time></div></div>
                        </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/who-is-the-real-extremist-here/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/1492955614_LePeN.marseille.protests.afp_.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/1492955614_LePeN.marseille.protests.afp_.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/1492955614_LePeN.marseille.protests.afp_.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/1492955614_LePeN.marseille.protests.afp_.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/who-is-the-real-extremist-here/">Who Is the Real &#8220;Extremist&#8221; Here?</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-04-29">April 29, 2017</time></div></div>
                        </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/prove-assad-didnt-use-sarin-americas-model-international-law/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/proving-a-negative.png?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/proving-a-negative.png?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/proving-a-negative.png?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/proving-a-negative.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/prove-assad-didnt-use-sarin-americas-model-international-law/">&#8220;Prove That Assad DIDN&#8217;T Use Sarin&#8221; &#8211; America&#8217;s Model of International Law</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-04-12">April 12, 2017</time></div></div>
                        </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/trumps-tomahawk-strikes-syria-1000-words/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/C8zfQQRXYAAH4JD.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/C8zfQQRXYAAH4JD.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/C8zfQQRXYAAH4JD.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/C8zfQQRXYAAH4JD.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/trumps-tomahawk-strikes-syria-1000-words/">Trump&#8217;s Tomahawk Strikes in Syria in Under 1000 Words</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-04-07">April 7, 2017</time></div></div>
                        </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/assad-used-chemical-weapons-propaganda-cut-decades-old-western-cloth/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/kaiser-13-1600x1200.jpg.opt617x396o00s617x396.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/kaiser-13-1600x1200.jpg.opt617x396o00s617x396.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/kaiser-13-1600x1200.jpg.opt617x396o00s617x396.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/04/kaiser-13-1600x1200.jpg.opt617x396o00s617x396.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/assad-used-chemical-weapons-propaganda-cut-decades-old-western-cloth/">&#8220;Assad Used Chemical Weapons&#8221; &#8211; Propaganda Cut From the Same Decades-Old Western Cloth</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-04-06">April 6, 2017</time></div></div>
                        </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/idea-europe-different-one-today/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/034c8380-028f-11e7-aa5b-6bb07f5c8e12.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/034c8380-028f-11e7-aa5b-6bb07f5c8e12.jpeg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/034c8380-028f-11e7-aa5b-6bb07f5c8e12.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/034c8380-028f-11e7-aa5b-6bb07f5c8e12.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://www.stalkerzone.org/idea-europe-different-one-today/">An Idea of a Europe That Is Very Different From the One We Have Today</a></h2>
                            <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-09">March 9, 2017</time></div></div>
                        </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://www.stalkerzone.org/category/video/">Video</a><div class="cb-links-menu"></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.stalkerzone.org/about/">About</a><div class="cb-links-menu"></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Search" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-dark-menu cb-hidden">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <a href="#" title="Search" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-dark-menu cb-sm-off">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-181"><a href="http://www.stalkerzone.org/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="http://www.stalkerzone.org/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1157"><a href="http://www.stalkerzone.org/category/analysis/">Analysis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="http://www.stalkerzone.org/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="http://www.stalkerzone.org/category/history/">History</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="http://www.stalkerzone.org/category/opinion/">Op-ed</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://www.stalkerzone.org/category/video/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.stalkerzone.org/about/">About</a></li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header --><header id="cb-parallax-featured" class="wrap clearfix"><div class="cb-entry-header cb-style-parallax"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Very Few Ukrainians Will Be Able to Apply for a Pension in the Future</h1><div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-06-05">June 5, 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://www.stalkerzone.org/category/analysis/" title="View all posts in Analysis">Analysis</a></div></div></span></div><div class="cb-image" data-type="background" style="background-image: url(http://www.stalkerzone.org/wp-content/uploads/2017/06/1494420097_1927021.jpg)"></div><div id="cb-parallax-bg"></div></header>            <div id="cb-content" class="wrap clearfix">

				   
					<div id="main" class="clearfix" role="main">

							<article id="post-11094" class="clearfix post-11094 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis tag-imf tag-ukraine jsn-master" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 
								<section class="entry-content clearfix" itemprop="articleBody">

									<div id="fb-root"></div>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="https://i1.wp.com/static.hupso.com/share/buttons/share-small.png?w=750" style="border:0px; padding-top:2px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","pinterest","email","linkedin");var hupso_twitter_via = "O_Rich_";var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_twitter_via="O_Rich_";var hupso_url_c="";var hupso_title_c="Very Few Ukrainians Will Be Able to Apply for a Pension in the Future";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><div class="theContentWrap-ccc"><h1><em>Translated by Ollie Richardson</em></h1>
<h1><em>22:54:02</em><br />
<em> 05/06/2017</em></h1>
<h1><em><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.vz.ru/economy/2017/6/5/873324.html">vz.ru</a></span></em></h1>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;"><br />
The main international creditors of Ukraine – the IMF and the World bank – approved the pension reform planned by the government of the country. And although formally in it there is no talk about increasing the retirement age, in reality, thanks to the reform subterfuge, very few Ukrainians will live up to pension age. And furthermore, it will be even worse.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Experts of the International Monetary Fund and World Bank supported the draft of the pension reform prepared in Ukraine, reported the press service of the Ministry of Social Policy of the country.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Pension reform is one of key requirements of the IMF for the continuation of the program of crediting Ukraine. The Ukrainian authorities, as they could, delayed the moment of acceptance of pension reform, which threatens serious social disorder. To reduce social discontent, in the draft increasing the retirement age was veiled. Formally it isn&#8217;t mentioned, the main emphasis is on an increase of the labor (insurance) experience.<br />
</span><br />
<span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;"> Now any Ukrainian citizen with 15 years of work experience can count on receiving a pension at 60 years (man) and 55 years of age (woman). After 2018 the insurance period rises to 25 years. And from the same year the requirement of an insurance period will rise by one year until 2028. As a result, in ten years, in order to receive payments at 60 years of age, the person will have to have a working period of 35 years. With a period from 15 to 25 years it will be possible to count on a pension at 63 years of age. While the chance to <em>&#8220;buy&#8221;</em> up to five years of working period is given, having made the corresponding contribution.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Ukrainian citizens who didn&#8217;t manage to accumulate 15 years of insurance period, after January 1st, 2019, will be able to count only on payments of social benefits, and not before they turn 65 years old. For women, a transition period has been introduced to increase the retirement age from 55 to 60 years of age.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">I.e. only those who worked all their life and regularly paid insurance premiums to the pension fund of Ukraine will receive a pension at 60 years of age (we are talking about men). But if the man didn&#8217;t find work in his Motherland or preferred to earn in Russia or Europe and therefore didn&#8217;t pay insurance premiums, he in his native land can&#8217;t count on a pension. Or rather, he can count on only a social pension from the State, and today this is less than 400 UAH ($15) and only at 65 years of age.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">At first sight it seems that it is quite fair in the solidarity scheme of the pension system. If a person didn&#8217;t contribute insurance premiums, why should they receive a pension in old age? However, the Ukrainian authorities created such a situation where gastarbeiters, working abroad and sending dollars to the country, do for the stability of the national economy much more than the authorities themselves and the officially working for 6,400 UAH ($243, an average salary in the country) citizens in Ukraine. Gastarbeiters act as the main foreign investors in the Ukrainian economy.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Moreover, even inside the country many work informally. They often agree to work without registration to have the opportunity to leave for themselves more than 20% of potentially paid taxes, automatically losing seniority, notes the economist from the <em>&#8220;Ukrainian choice&#8221;</em> movement Aleksandr Koltunovich to the <em>&#8220;VZ&#8221;</em> newspaper. Many companies survive only because they work in the gray.</span></p>
<p style="text-align: justify;"><span><span style="font-family: helvetica, arial, sans-serif;"><span style="font-size: 14pt;">Finally, a  of the current pensioners are fake. </span></span><em><span style="font-family: helvetica, arial, sans-serif;"><span style="font-size: 14pt;">&#8220;In the country there are a great number of those who don&#8217;t need and have no legitimate right for pension payments. For example, even the simplest officials immediately register themselves as the third group of disability and retire. There are millions of such cases. On the contrary, the medical records of many who are </span><span style="font-size: 18.6667px;">genuinely</span><span style="font-size: 14pt;"> ill vanish,&#8221; said</span></span></em><span style="font-family: helvetica, arial, sans-serif;"><span style="font-size: 14pt;"> Koltunovich. If the accounting of citizens in the country worked better, then there would be fewer pensioners in Ukraine, considering the real age categories of the population, he added.</span></span></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Currently more than a third of men living in Ukraine don&#8217;t live up to 60 years of age. The pension fund of the country, apparently, has to only be pleased about such a short life level. But one of the problems of Ukraine is that in the country the officially working able-bodied population is too small. According to data for 2016, 16.4 million people officially working in Ukraine accounts for 12.1 million pensioners. In 2015, the pension fund deficit was 80 billion UAH at a cost of 245 billion UAH, and the income of the consolidated budget of Ukraine was 652 billion UAH. In 2016 – the pension fund deficit was already 145 billion UAH, and the income of the budget – 700 billion UAH. I.e. 21% of budget revenues are used to solve pension problems.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">There are two options – either increase the budget revenues, or pay fewer pensioners. The IMF considers the second way as more fair, that&#8217;s why this option is followed by the Kiev authorities.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">As a result, the future generation of Ukrainian citizens will have to not only pay off accumulated debts now by the State, but also to provide for itself in old age. Because pension reform, on the one hand, will reduce the pension deficit. But it will mean one thing for the citizens of the country – only a few will receive real pensions.</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-size: 14pt;"><em><span style="font-family: helvetica, arial, sans-serif;">&#8220;First of all, it isn&#8217;t those Ukrainians who soon will retire and who officially worked all their life, but the present younger generation who can&#8217;t now officially find a job even on minimum paid civil service who will suffer. Those who work abroad today, and this is up to 10 million people, won&#8217;t be able to apply for a pension also. Taking into account the record youth unemployment, and also a huge number of labor migrants (about 10 million), very few people will be able to acquire the 35-year seniority in Ukraine,&#8221; considers Koltunovich.</span></em></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: helvetica, arial, sans-serif;">Europe has similar demographic problems, and there the retirement age is also raised. However, Europeans die on average much more later than residents of Ukraine, and the problem of a shortage of young working hands is solved at the expense of migrants. Ukraine has the mirror situation – the youth leaves the country. It means that only a sharp increase of welfare to its inhabitants will help the country exit the pension crisis. It remains to be understood how the Kiev authorities can achieve this.</span></p>
</div><div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="https://i1.wp.com/static.hupso.com/share/buttons/share-small.png?w=750" style="border:0px; padding-top:2px; float:left;" alt="Share Button" data-recalc-dims="1"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","pinterest","email","linkedin");var hupso_twitter_via = "O_Rich_";var hupso_counters_lang = "en_US";var hupso_image_folder_url = "";var hupso_twitter_via="O_Rich_";var hupso_url_c="";var hupso_title_c="Very Few Ukrainians Will Be Able to Apply for a Pension in the Future";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div>
<!-- BEGIN License added by Creative-Commons-Configurator plugin for WordPress -->
<p prefix="dct: http://purl.org/dc/terms/ cc: http://creativecommons.org/ns#" class="cc-block">Copyright &copy; 2017. All Rights Reserved.</p>
<!-- END License added by Creative-Commons-Configurator plugin for WordPress -->

								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="http://www.stalkerzone.org/tag/imf/" rel="tag">IMF</a><a href="http://www.stalkerzone.org/tag/ukraine/" rel="tag">Ukraine</a></p><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="http://www.stalkerzone.org/civilians-wounded-houses-demolished-uaf-shells-staromikhailovka-4-m/"><i class="fa fa-long-arrow-left"></i></a><a href="http://www.stalkerzone.org/civilians-wounded-houses-demolished-uaf-shells-staromikhailovka-4-m/" rel="prev">Civilians Wounded &#038; Houses Demolished After UAF Shells Staromikhailovka at 4 a.m.</a></div><div class="cb-empty">No More Stories</div></div><div id="cb-related-posts" class="clearfix"><h3 class="cb-block-title">Related Posts</h3><ul>                            <li class="no-1">
                                <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/osce-doesnt-know-arranged-blockade-donbass/"><img width="360" height="240" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/fcda410c61e4353b244c0dbd4c0a6af1.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/fcda410c61e4353b244c0dbd4c0a6af1.jpg?resize=300%2C200 300w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/fcda410c61e4353b244c0dbd4c0a6af1.jpg?resize=360%2C240 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://www.stalkerzone.org/osce-doesnt-know-arranged-blockade-donbass/">OSCE Doesn&#8217;t Know Who Arranged the Blockade of Donbass</a></h4>
                                     <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-01">March 1, 2017</time></div></div>                                </div>
                            </li>
                            <li class="no-2">
                                <div class="cb-mask" style="background-color:#8aa08e;"><a href="http://www.stalkerzone.org/oleg-tsarev-poroshenkos-plan-second-term-fire-sale-ukrainian-land/"><img width="360" height="240" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/0-24.jpg?resize=360%2C240" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/0-24.jpg?resize=300%2C200 300w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/02/0-24.jpg?resize=360%2C240 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://www.stalkerzone.org/oleg-tsarev-poroshenkos-plan-second-term-fire-sale-ukrainian-land/">Oleg Tsarev: Poroshenko&#8217;s Plan for a Second Term &#8211; a Fire Sale of Ukrainian Land</a></h4>
                                     <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-02-26">February 26, 2017</time></div></div>                                </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								
<div id="disqus_thread">
    </div>


							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="social-media-icons-4" class="cb-sidebar-widget cb-social-media-widget clearfix"><h3 class="cb-sidebar-widget-title">Like &#038; Share!</h3><a href="https://twitter.com/O_Rich_"  target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="https://www.facebook.com/StalkerZonesite/"  target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a><a href="https://www.youtube.com/channel/UCnCFu2cUnRBrCooYY3QzVoQ"  target="_blank" class="cb-social-media-icon cb-youtube icon-3"></a></div><div id="text-6" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Follow Oleg Tsarov on Facebook!</h3>			<div class="textwidget"><div align=center><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Folegtsarovpolitical&tabs&width=280&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="280" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div>
		</div><div id="text-8" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Follow Oleg Tsarov on Twitter!</h3>			<div class="textwidget"><div width="350" height="350" style="text-align:center"><a class="twitter-timeline" data-width="350" data-height="300" href="https://twitter.com/OlegTsarov_Eng">Tweets by OlegTsarov_Eng</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<a href="https://twitter.com/OlegTsarov_Eng" class="twitter-follow-button" data-show-count="true">Follow @OlegTsarov_Eng</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>
		</div><div id="cb-popular-posts-4" class="cb-sidebar-widget widget-popular-posts widget-latest-articles"><h3 class="cb-sidebar-widget-title">Popular</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/civilians-massacred-in-us-airstrike-in-manbij/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-03-at-16.18.03.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-03-at-16.18.03.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-03-at-16.18.03.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-03-at-16.18.03.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/civilians-massacred-in-us-airstrike-in-manbij/">Gone With the Wind: Civilians Massacred in US Airstrike in Manbij</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-03">August 3, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/victim-testimonies-against-ukrainian-tornado-battalion-eng-subs/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-08-at-03.04.35.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-08-at-03.04.35.jpeg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-08-at-03.04.35.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Screen-Shot-2016-08-08-at-03.04.35.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/victim-testimonies-against-ukrainian-tornado-battalion-eng-subs/">Rape, Torture, Robbery: Victim Testimonies Against Ukrainian Tornado Battalion (ENG SUBS)</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-08">August 8, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/london-paris-berlin-washington-want-russia/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1039789811.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1039789811.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1039789811.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1039789811.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/london-paris-berlin-washington-want-russia/">What London, Paris, Berlin, &#038; Washington Want From Russia</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-03">August 3, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/11-canadian-mercenaries-go-home-bodybags-master-class-donbass/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/19637652912_a936fa321c_b.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/19637652912_a936fa321c_b.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/19637652912_a936fa321c_b.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/19637652912_a936fa321c_b.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/11-canadian-mercenaries-go-home-bodybags-master-class-donbass/">11 Canadian Mercenaries Go Home in Bodybags After &#8220;Master Class&#8221; in Donbass</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-13">September 13, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/lvov-moscow-train-crowded-commuters/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/57f13fa500eac-viyna-viynoyu-a-poyizd-lviv-moskva-kursuye-za-grafikom-1_1200.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/57f13fa500eac-viyna-viynoyu-a-poyizd-lviv-moskva-kursuye-za-grafikom-1_1200.jpg?w=1200 1200w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/57f13fa500eac-viyna-viynoyu-a-poyizd-lviv-moskva-kursuye-za-grafikom-1_1200.jpg?resize=300%2C225 300w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/57f13fa500eac-viyna-viynoyu-a-poyizd-lviv-moskva-kursuye-za-grafikom-1_1200.jpg?resize=768%2C576 768w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/57f13fa500eac-viyna-viynoyu-a-poyizd-lviv-moskva-kursuye-za-grafikom-1_1200.jpg?resize=1024%2C768 1024w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/57f13fa500eac-viyna-viynoyu-a-poyizd-lviv-moskva-kursuye-za-grafikom-1_1200.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/lvov-moscow-train-crowded-commuters/">Irony: Lvov-Moscow Train to &#8220;Aggressor Country&#8221; Crowded with Commuters</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-03">October 3, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/ukraines-legacy-victims-odessa-may-2nd-massacre-presented-authority-instigators/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/delo_2_maya_prokuratura_gotovitsya_postavit_tochku_8197.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/delo_2_maya_prokuratura_gotovitsya_postavit_tochku_8197.jpg?w=600 600w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/delo_2_maya_prokuratura_gotovitsya_postavit_tochku_8197.jpg?resize=300%2C225 300w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/delo_2_maya_prokuratura_gotovitsya_postavit_tochku_8197.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/ukraines-legacy-victims-odessa-may-2nd-massacre-presented-authority-instigators/">Ukraine&#8217;s Legacy: Victims of Odessa May 2nd Massacre Presented by Authority as Instigators</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-26">October 26, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/fresh-canadian-polish-georgian-baltic-mercenaries-arrived-contact-line-donbass/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/Canada-army-in-Ukraine-2011-original.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/Canada-army-in-Ukraine-2011-original.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/Canada-army-in-Ukraine-2011-original.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/Canada-army-in-Ukraine-2011-original.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/fresh-canadian-polish-georgian-baltic-mercenaries-arrived-contact-line-donbass/">Fresh Canadian, Polish, Georgian, Baltic Mercenaries Arrived at the Contact Line in Donbass</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-10">March 10, 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/oleg-tsarev-formation-new-coalitions-circling-western-vultures-ukraine/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1018423003.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1018423003.jpg?w=960 960w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1018423003.jpg?resize=300%2C225 300w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1018423003.jpg?resize=768%2C576 768w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2017/03/1018423003.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/oleg-tsarev-formation-new-coalitions-circling-western-vultures-ukraine/">Oleg Tsarev: Formation of New Coalitions &#038; the Circling of Western Vultures Above Ukraine</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-21">March 21, 2017</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/saa-us-weapons-warehouse-aleppo/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/Screen-Shot-2016-07-30-at-21.52.13.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/Screen-Shot-2016-07-30-at-21.52.13.jpeg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/Screen-Shot-2016-07-30-at-21.52.13.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/Screen-Shot-2016-07-30-at-21.52.13.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/saa-us-weapons-warehouse-aleppo/">Syrian Army Captures US Weapons Cache in Aleppo</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-30">July 30, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/odessa-us-marines/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1855649.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1855649.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1855649.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1855649.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/odessa-us-marines/">Odessa Residents Asked to Vacate Beach for US Marines</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-29">July 29, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/2297-2/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/img.php_.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/img.php_.jpeg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/img.php_.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/img.php_.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/2297-2/">Stalker Zone Interview: F. William Engdahl on False Flags, Anglo Financing of Hitler, &#038; the Emerging Global Order</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-04">October 4, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/267-2/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/713134_13_w_1000-2.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/713134_13_w_1000-2.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/713134_13_w_1000-2.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/713134_13_w_1000-2.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/267-2/">Lvov Officially Honours SS &#8220;Galicia&#8221; Soldiers and Vows to Follow Their Example</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-27">July 27, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/volyn-massacre-polish-film-ukrainians-not-ready-see/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/079510299789867d8f60de1e8029d4d5.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/079510299789867d8f60de1e8029d4d5.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/079510299789867d8f60de1e8029d4d5.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/079510299789867d8f60de1e8029d4d5.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/volyn-massacre-polish-film-ukrainians-not-ready-see/">Volyn Massacre: Polish Film That Ukrainians Are Not Ready to See</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-05">October 5, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/kiev-residents-crimea-trip-diary-makes-ukrainian-patriots-apoplectic/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1469435935_13723960_313600122314648_3820022956230875197_o-e1469388784393.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1469435935_13723960_313600122314648_3820022956230875197_o-e1469388784393.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1469435935_13723960_313600122314648_3820022956230875197_o-e1469388784393.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/1469435935_13723960_313600122314648_3820022956230875197_o-e1469388784393.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/kiev-residents-crimea-trip-diary-makes-ukrainian-patriots-apoplectic/">Kiev Resident&#8217;s Crimea Trip Diary Makes Ukrainian &#8220;Patriots&#8221; Apoplectic</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-26">July 26, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/immoderate-love-moderate-rebels/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/terr.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/terr.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/terr.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/terr.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/immoderate-love-moderate-rebels/">EU &#8211; Immoderate Love for &#8220;Moderate&#8221; Rebels</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-01">August 1, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/haarp-syria-us/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/147092058365284.gif?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/haarp-syria-us/">HAARP in Syria: US Creating Artificial Sandstorms to Sabotage the Syrian Airforce</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-11">August 11, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/french-media-vlad-6-years-old-killed-ukrainian-shells-made-us/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/4f2b4-komin.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/4f2b4-komin.jpg?w=604 604w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/4f2b4-komin.jpg?resize=300%2C225 300w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/4f2b4-komin.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/french-media-vlad-6-years-old-killed-ukrainian-shells-made-us/">French Media: Vlad, 6 years old, was killed by Ukrainian shells made in the US</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-01">August 1, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/us-buries-1000-proxies-hide-traces-advisors-aleppo/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Members-of-al-Nusra.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Members-of-al-Nusra.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Members-of-al-Nusra.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Members-of-al-Nusra.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/us-buries-1000-proxies-hide-traces-advisors-aleppo/">US &#8220;Buries&#8221; 1000 Proxies to Hide Traces Of &#8220;Advisors&#8221; in Aleppo</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-10">August 10, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/838-2/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/15-2.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/15-2.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/15-2.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/15-2.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/838-2/">Tooth for a Tooth: Russia Sends Frigate to Yemen to Punish Saudi Arabia</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-18">August 18, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/white-helmets-propaganda-arrives-netflix/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/white-helmets-large_transNwJyN5aFH1f8m-UGCq32YESXDVobHLbZZp-A_Kknc4M.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/white-helmets-large_transNwJyN5aFH1f8m-UGCq32YESXDVobHLbZZp-A_Kknc4M.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/white-helmets-large_transNwJyN5aFH1f8m-UGCq32YESXDVobHLbZZp-A_Kknc4M.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/white-helmets-large_transNwJyN5aFH1f8m-UGCq32YESXDVobHLbZZp-A_Kknc4M.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/white-helmets-propaganda-arrives-netflix/">&#8220;White Helmets&#8221; Propaganda Arrives on Netflix</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-07">September 7, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/us-demanded-poland-not-call-volyn-massacre-genocide-poles/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/regnum_picture_1470065228111605_big.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/regnum_picture_1470065228111605_big.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/regnum_picture_1470065228111605_big.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/regnum_picture_1470065228111605_big.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/us-demanded-poland-not-call-volyn-massacre-genocide-poles/">US Demanded Poland Not Call Volyn Massacre &#8220;Genocide of Poles&#8221;</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-01">August 1, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/russias-military-will-take-aleppo/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/f27564822410bd6c916a35a959264911.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/f27564822410bd6c916a35a959264911.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/f27564822410bd6c916a35a959264911.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/f27564822410bd6c916a35a959264911.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/russias-military-will-take-aleppo/">Russia&#8217;s Military Will Take Aleppo</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-31">July 31, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/ukrainians-best-president/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Ukraintsyi-nazvali-luchshego-prezidenta-za-vsyu-nezavisimost1.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Ukraintsyi-nazvali-luchshego-prezidenta-za-vsyu-nezavisimost1.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Ukraintsyi-nazvali-luchshego-prezidenta-za-vsyu-nezavisimost1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/Ukraintsyi-nazvali-luchshego-prezidenta-za-vsyu-nezavisimost1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/ukrainians-best-president/">Ukrainians Name Best President Since Country&#8217;s Independence</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-02">August 2, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/russia-breaks-wests-spine-syria/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/n00560466-b.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/n00560466-b.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/n00560466-b.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/n00560466-b.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/russia-breaks-wests-spine-syria/">Triumphant Liberation of Aleppo: Russia Breaks the West&#8217;s Spine in Syria</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-14">August 14, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/enemy-insist-existence/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/tumblr_obfxcb8S521ruckzqo1_500-e1471451827922.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/tumblr_obfxcb8S521ruckzqo1_500-e1471451827922.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/tumblr_obfxcb8S521ruckzqo1_500-e1471451827922.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/tumblr_obfxcb8S521ruckzqo1_500-e1471451827922.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/enemy-insist-existence/">If the Enemy Really Existed, There Wouldn&#8217;t Be a Need to Insist on Its Existence</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-17">August 17, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/are-ukrainians-part-of-russian-nation/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/ilya-glazunov-the-grandsons-of-gostomysl-rurik-truvor-and-sineus-1986-e1268325302563.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/ilya-glazunov-the-grandsons-of-gostomysl-rurik-truvor-and-sineus-1986-e1268325302563.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/ilya-glazunov-the-grandsons-of-gostomysl-rurik-truvor-and-sineus-1986-e1268325302563.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/ilya-glazunov-the-grandsons-of-gostomysl-rurik-truvor-and-sineus-1986-e1268325302563.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/are-ukrainians-part-of-russian-nation/">Are Ukrainians a Part of the Russian Nation?</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-30">July 30, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/news-ukraine-poroshenko-signed-decree-6-th-wave-demobilization/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/124.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/124.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/124.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/124.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/news-ukraine-poroshenko-signed-decree-6-th-wave-demobilization/">Poroshenko Signs Decree on Demobilization of 6th Wave</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-26">September 26, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/shoigu-asks-civilians-leave-aleppo-order-isolate-moderates/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/9797475.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/9797475.jpeg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/9797475.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/9797475.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/shoigu-asks-civilians-leave-aleppo-order-isolate-moderates/">Shoigu Asks Civilians to Leave Aleppo in Order to Isolate &#8220;Moderates&#8221;</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-08">August 8, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/irrefutable-proof-oun-involvement-massacre-babi-yar/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/extermination-of-Jews-at-Babiy-Yar.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/extermination-of-Jews-at-Babiy-Yar.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/extermination-of-Jews-at-Babiy-Yar.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/extermination-of-Jews-at-Babiy-Yar.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/irrefutable-proof-oun-involvement-massacre-babi-yar/">Irrefutable Proof of OUN Involvement in Massacre at Babi Yar</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-01">October 1, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/448-2/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1018252221.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1018252221.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1018252221.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1018252221.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/448-2/">OSCE Proves Ukraine Violated Minsk Killing a Man With Banned Weapons</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-03">August 3, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/652-2/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1470935383_1467888433_capture-dcran-2016-07-07-13.36.14.png?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1470935383_1467888433_capture-dcran-2016-07-07-13.36.14.png?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1470935383_1467888433_capture-dcran-2016-07-07-13.36.14.png?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1470935383_1467888433_capture-dcran-2016-07-07-13.36.14.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/652-2/">Ukraine Intelligence Service: Russians Shot at Themselves in Crimea</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-11">August 11, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/column-chaos-isis-move-caliphate-europe/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/151112_POL_refugee-crisis.jpg.CROP_.promo-xlarge2.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/151112_POL_refugee-crisis.jpg.CROP_.promo-xlarge2.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/151112_POL_refugee-crisis.jpg.CROP_.promo-xlarge2.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/151112_POL_refugee-crisis.jpg.CROP_.promo-xlarge2.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/column-chaos-isis-move-caliphate-europe/">Column of Chaos: ISIS Move Its Caliphate to Europe</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-07">August 7, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/ahrar-al-shams-turkish-manpads-russian-mi-8-shootdown-erdogan-bargaining-chip/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1043964758.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1043964758.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1043964758.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/1043964758.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/ahrar-al-shams-turkish-manpads-russian-mi-8-shootdown-erdogan-bargaining-chip/">Ahrar al-Sham&#8217;s Turkish MANPADS: Russian Mi-8 Shootdown an Erdogan Bargaining Chip?</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-09">August 9, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/475-2/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/0-172.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/0-172.jpg?w=480 480w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/0-172.jpg?resize=300%2C225 300w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/0-172.jpg?resize=80%2C60 80w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/475-2/">Giulietto Chiesa: &#8220;USA Can Kill a Million People Without Any Regrets&#8221;</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-06">August 6, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/right-sector-modern-ss/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/detail_71af5e4363aac4242209eb9ffa4f30db.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/detail_71af5e4363aac4242209eb9ffa4f30db.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/detail_71af5e4363aac4242209eb9ffa4f30db.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/07/detail_71af5e4363aac4242209eb9ffa4f30db.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/right-sector-modern-ss/">&#8220;Right Sector&#8221; is a Modern &#8220;SS&#8221;</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-26">July 26, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/russia-dispatched-mig-31-syria/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/1_355233_large.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/1_355233_large.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/1_355233_large.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/10/1_355233_large.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/russia-dispatched-mig-31-syria/">Russia Dispatched MiG-31 to Syria?</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-05">October 5, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/ten-social-media-accounts-dealt-strongest-blows-western-syria-propaganda-machine/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/syria-696x614.png?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/syria-696x614.png?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/syria-696x614.png?resize=696%2C520 696w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/syria-696x614.png?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/12/syria-696x614.png?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/ten-social-media-accounts-dealt-strongest-blows-western-syria-propaganda-machine/">Ten Social Media Accounts That Dealt the Strongest Blows to the Western Syria Propaganda Machine</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-12-21">December 21, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/deforestation-exchange-aid-eus-ultimatum-ukraine/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/300x200_les_kruglyak.jpeg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/300x200_les_kruglyak.jpeg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/300x200_les_kruglyak.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/300x200_les_kruglyak.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/deforestation-exchange-aid-eus-ultimatum-ukraine/">Deforestation in Exchange for Aid: The EU&#8217;s Ultimatum to Ukraine</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-21">August 21, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/kusturica-ukrainian-government/"><img width="80" height="60" src="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/160.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/160.jpg?resize=80%2C60 80w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/160.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/160.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/kusturica-ukrainian-government/">Kusturica: Ukrainian Government Will Leave the Same Terrible Way It Arrived</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-09">August 9, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/cunning-putins-plan/"><img width="80" height="60" src="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/d06ee484eee77b15fd11b55f1ccbf4bb.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/d06ee484eee77b15fd11b55f1ccbf4bb.jpg?resize=80%2C60 80w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/d06ee484eee77b15fd11b55f1ccbf4bb.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.stalkerzone.org/wp-content/uploads/2016/08/d06ee484eee77b15fd11b55f1ccbf4bb.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/cunning-putins-plan/">Putin&#8217;s Cunning Plan</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-12">August 12, 2016</time></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#8aa08e;">
                	    <a href="http://www.stalkerzone.org/intended-message-russias-kalibr-missile-strike-foreign-military-command-center/"><img width="80" height="60" src="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/1019857641.jpg?resize=80%2C60" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/1019857641.jpg?resize=80%2C60 80w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/1019857641.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.stalkerzone.org/wp-content/uploads/2016/09/1019857641.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://www.stalkerzone.org/intended-message-russias-kalibr-missile-strike-foreign-military-command-center/">Intended Message of Russia&#8217;s Kalibr Missile Strike on Foreign Military Command Center</a></h4>
                        <div class="cb-byline"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-09-22">September 22, 2016</time></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    
</aside>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-3" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Copyright</span></h3>			<div class="textwidget"><div align="center"><a target="_blank" href="http://www.copyrighted.com/copyrights/view/rmuj-o9dm-raoj-rxcl"><img border="0" alt="Copyrighted.com Registered &amp; Protected 
RMUJ-O9DM-RAOJ-RXCL" title="Copyrighted.com Registered &amp; Protected 
RMUJ-O9DM-RAOJ-RXCL" src="https://i2.wp.com/static.copyrighted.com/images/seal.gif?resize=200%2C40" data-recalc-dims="1" /></a>

<br />

Copyright © 2016 Stalker Zone </div></div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="tag_cloud-4" class="cb-footer-widget widget_tag_cloud"><h3 class="cb-footer-widget-title"><span>Tags</span></h3><div class="tagcloud"><a href='http://www.stalkerzone.org/tag/ato/' class='tag-link-89 tag-link-position-1' title='114 topics' style='font-size: 10.820895522388pt;'>ATO</a>
<a href='http://www.stalkerzone.org/tag/crimea/' class='tag-link-45 tag-link-position-2' title='65 topics' style='font-size: 8.3134328358209pt;'>Crimea</a>
<a href='http://www.stalkerzone.org/tag/donbass/' class='tag-link-23 tag-link-position-3' title='696 topics' style='font-size: 18.970149253731pt;'>Donbass</a>
<a href='http://www.stalkerzone.org/tag/donetsk/' class='tag-link-24 tag-link-position-4' title='199 topics' style='font-size: 13.328358208955pt;'>Donetsk</a>
<a href='http://www.stalkerzone.org/tag/dpr/' class='tag-link-218 tag-link-position-5' title='268 topics' style='font-size: 14.686567164179pt;'>DPR</a>
<a href='http://www.stalkerzone.org/tag/kiev/' class='tag-link-14 tag-link-position-6' title='197 topics' style='font-size: 13.328358208955pt;'>Kiev</a>
<a href='http://www.stalkerzone.org/tag/lpr/' class='tag-link-159 tag-link-position-7' title='161 topics' style='font-size: 12.388059701493pt;'>LPR</a>
<a href='http://www.stalkerzone.org/tag/lugansk/' class='tag-link-34 tag-link-position-8' title='102 topics' style='font-size: 10.298507462687pt;'>Lugansk</a>
<a href='http://www.stalkerzone.org/tag/maidan/' class='tag-link-57 tag-link-position-9' title='114 topics' style='font-size: 10.820895522388pt;'>Maidan</a>
<a href='http://www.stalkerzone.org/tag/odessa/' class='tag-link-56 tag-link-position-10' title='90 topics' style='font-size: 9.7761194029851pt;'>Odessa</a>
<a href='http://www.stalkerzone.org/tag/poroshenko/' class='tag-link-15 tag-link-position-11' title='210 topics' style='font-size: 13.537313432836pt;'>Poroshenko</a>
<a href='http://www.stalkerzone.org/tag/putin/' class='tag-link-10 tag-link-position-12' title='72 topics' style='font-size: 8.7313432835821pt;'>Putin</a>
<a href='http://www.stalkerzone.org/tag/russia/' class='tag-link-12 tag-link-position-13' title='570 topics' style='font-size: 18.134328358209pt;'>Russia</a>
<a href='http://www.stalkerzone.org/tag/sbu/' class='tag-link-163 tag-link-position-14' title='92 topics' style='font-size: 9.8805970149254pt;'>SBU</a>
<a href='http://www.stalkerzone.org/tag/syria/' class='tag-link-17 tag-link-position-15' title='173 topics' style='font-size: 12.701492537313pt;'>Syria</a>
<a href='http://www.stalkerzone.org/tag/trump/' class='tag-link-9 tag-link-position-16' title='60 topics' style='font-size: 8pt;'>Trump</a>
<a href='http://www.stalkerzone.org/tag/uaf/' class='tag-link-87 tag-link-position-17' title='264 topics' style='font-size: 14.582089552239pt;'>UAF</a>
<a href='http://www.stalkerzone.org/tag/ukraine/' class='tag-link-13 tag-link-position-18' title='1,334 topics' style='font-size: 22pt;'>Ukraine</a>
<a href='http://www.stalkerzone.org/tag/us/' class='tag-link-11 tag-link-position-19' title='229 topics' style='font-size: 13.955223880597pt;'>US</a>
<a href='http://www.stalkerzone.org/tag/ussr/' class='tag-link-259 tag-link-position-20' title='116 topics' style='font-size: 10.925373134328pt;'>USSR</a></div>
</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="rss_links-3" class="cb-footer-widget widget_rss_links"><h3 class="cb-footer-widget-title"><span>RSS</span></h3><p><a target="_self" href="http://www.stalkerzone.org/feed/" title="Subscribe to Posts"><img src="http://www.stalkerzone.org/wp-content/plugins/jetpack/images/rss/red-large.png" alt="RSS Feed" /></a></p>
</div>                            </div>
                                                
                    </div>

                    
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		<input type="hidden" id="ccc_nonce" name="ccc_nonce" value="2a7e7966b2" /><input type="hidden" name="_wp_http_referer" value="/ukrainians-will-able-apply-pension-future/" /><!-- begin visitor maps  -->
<script type="text/javascript">
//<![CDATA[
function wo_map_console(url) {
  window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();
}
//]]>
</script>
<!-- end visitor maps -->
	<div style="display:none">
	</div>
 <script type='text/javascript'>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</script><script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/www.stalkerzone.org","siteURLq":"http:\/\/www.stalkerzone.org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/bootstrap3/js/bootstrap_frontend.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/scrollreveal/scrollReveal.js?ver=0.1.2'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/wr-pagebuilder/assets/3rd-party/stellar/stellar.js?ver=0.6.2'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/jquery.flexslider-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/cookie.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/selectivizr-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/jquery.fs.boxer.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/jquery.ext.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/themes/Valenti_v3.2/valenti/library/js/cb-scripts.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/check-copy-contentsccc/js/jquery.selection.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CCC = {"endpoint":"http:\/\/www.stalkerzone.org\/wp-admin\/admin-ajax.php","action":"cccAjax","postID":"11094","nonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2a7e7966b2\" \/><input type=\"hidden\" name=\"_wp_http_referer\" value=\"\/ukrainians-will-able-apply-pension-future\/\" \/>","remote_addr":"46.56.112.109","ga_push":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/check-copy-contentsccc/js/style.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"11094 http:\/\/www.stalkerzone.org\/?p=11094","disqusShortname":"stalker-zone","disqusTitle":"Very Few Ukrainians Will Be Able to Apply for a Pension in the Future","disqusUrl":"http:\/\/www.stalkerzone.org\/ukrainians-will-able-apply-pension-future\/","options":{"manualSync":false},"postId":"11094"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"stalker-zone"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stalkerzone.org/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>
<script type="text/javascript">
(function($) {
	$(document).ready(function() {
$('#toplevel_page_wr-pb-about-us .wp-first-item').hide();

			var WR_Ig_RevealObjects  = null;
			var WR_Ig_StellarObjects = null;
			$(document).ready(function (){
				// Enable Appearing animations for elements
				if($('[data-scroll-reveal]').length) {
					if (!WR_Ig_RevealObjects) {
						WR_Ig_RevealObjects = new scrollReveal({
						        reset: true
						    });
					}
				}
				// Enable paralax for row container
				if($('[data-stellar-background-ratio]').length) {
					if (!WR_Ig_StellarObjects) {
						WR_Ig_StellarObjects = $.stellar({
					        horizontalScrolling: false,
					        verticalOffset: 40
					    });
					}
				}
			});
		
	});
})(jQuery);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'114497148',post:'11094',tz:'2',srv:'www.stalkerzone.org'} ]);
	_stq.push([ 'clickTrackerInit', '114497148', '11094' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->