<!DOCTYPE html>
<html lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.stalkerzone.org/xmlrpc.php" />
<title>Russian Speakers in Ukraine Are Allowed to Use Their Native Language Only in Their Dreams &#8211; Сталкер Zone</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='stylesheet' id='algori_image_video_slider-cgb-slick-css-css' href='https://www.stalkerzone.org/wp-content/plugins/algori-image-video-slider/dist/slick/slick.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='algori_image_video_slider-cgb-slick-theme-css-css' href='https://www.stalkerzone.org/wp-content/plugins/algori-image-video-slider/dist/slick/slick-theme.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mci-footnotes-jquery-tooltips-pagelayout-none-css' href='https://www.stalkerzone.org/wp-content/plugins/footnotes/css/footnotes-jqttbrpl0.min.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-notification-bars-css' href='https://www.stalkerzone.org/wp-content/plugins/wp-notification-bars/public/css/wp-notification-bars-public.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.stalkerzone.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css' href='https://www.stalkerzone.org/wp-includes/css/dist/components/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-components-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-block-editor-css' href='https://www.stalkerzone.org/wp-includes/css/dist/block-editor/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://www.stalkerzone.org/wp-includes/css/dist/nux/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css' href='https://www.stalkerzone.org/wp-includes/css/dist/reusable-blocks/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://www.stalkerzone.org/wp-includes/css/dist/editor/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='algori_image_video_slider-cgb-style-css-css' href='https://www.stalkerzone.org/wp-content/plugins/algori-image-video-slider/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.stalkerzone.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.stalkerzone.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.stalkerzone.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css' href='https://www.stalkerzone.org/wp-content/themes/scopic/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>

	a, a:visited, a:hover, 
	.comment-action i {color: #ffffff;}
	input[type='submit'], 
	input[type='button'], 
	.paging-navigation li a:hover, 
	.hentry .entry-header:after, 
	.hentry .entry-footer:before, 
	.hentry .hentry-box > .entry-quote, 
	.hentry .entry-link, 
	.hentry .entry-status,
	#site-header #logo,
	.hentry .entry-date,
	.paging-navigation:after,
	#timeline > li .hentry:before {
		background: #ffffff;
	}
	.entry-content a:hover, 
	.entry-content blockquote, 
	p.pullquote-left, 
	p.pullquote-right,
	#social-icons li a:hover,
	#nav-primary > ul > li:hover > a {
		border-color: #ffffff;
	}
	#social-icons li a:hover,
	#nav-primary > ul > li:hover > a,
	#nav-primary ul ul li a:hover {
		color: #ffffff;
	}
	.hentry .entry-thumb-caption, .gallery .gallery-item-caption {
	background: #ffffff;
	background: rgba(255,255,255,0.8);
	}
	
</style>
<link rel='stylesheet' id='theme-font-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.stalkerzone.org/wp-content/themes/scopic/css/font-awesome.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.stalkerzone.org/wp-content/themes/scopic/css/magnific-popup.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='olympus-google-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i&#038;display=swap&#038;subset=all&#038;ver=3.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.stalkerzone.org/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stalkerzone.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.stalkerzone.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.stalkerzone.org/wp-content/plugins/algori-image-video-slider/dist/slick/slick.js?ver=6.0.1' id='algori_image_video_slider-cgb-slick-js-js'></script>
<script type='text/javascript' id='algori_image_video_slider-cgb-slick-js-js-after'>
jQuery( document ).ready(function($) { $(".wp-block-algori-image-video-slider-block-algori-image-video-slider").slick({ }); });
</script>
<script type='text/javascript' src='https://www.stalkerzone.org/wp-content/plugins/footnotes/js/jquery.tools.min.js?ver=1.2.7.redacted.2' id='mci-footnotes-jquery-tools-js'></script>
<script type='text/javascript' src='https://www.stalkerzone.org/wp-content/plugins/wp-notification-bars/public/js/wp-notification-bars-public.js?ver=1.0.12' id='wp-notification-bars-js'></script>
<link rel="https://api.w.org/" href="https://www.stalkerzone.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.stalkerzone.org/wp-json/wp/v2/posts/40041" /><meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://www.stalkerzone.org/russian-speakers-in-ukraine-are-allowed-to-use-their-native-language-only-in-their-dreams/" />
<link rel='shortlink' href='https://www.stalkerzone.org/?p=40041' />
<link rel="alternate" type="application/json+oembed" href="https://www.stalkerzone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stalkerzone.org%2Frussian-speakers-in-ukraine-are-allowed-to-use-their-native-language-only-in-their-dreams%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stalkerzone.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stalkerzone.org%2Frussian-speakers-in-ukraine-are-allowed-to-use-their-native-language-only-in-their-dreams%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.16" />

<style type="text/css">
p.cc-block { clear: both; width: 90%; margin: 8px auto; padding: 4px; text-align: center; border: 1px solid #cccccc; color: #000000; background-color: #8ba18c; }
p.cc-block a:link, p.cc-block a:visited, p.cc-block a:hover, p.cc-block a:active { text-decoration: underline; color: #000000; border: none;}
.cc-button { display: block; margin-left: auto; margin-right: auto; margin-top: 6px; margin-bottom: 6px; border-width: 0; }
.wp-caption { border: 0; }
.widget_bccl_widget { text-align: center; }
</style>

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.stalkerzone.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<style>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://www.stalkerzone.org/wp-content/themes/scopic/js/html5.js"></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script src="https://www.stalkerzone.org/wp-content/themes/scopic/js/selectivizr-min.js"></script><![endif]--><link rel="icon" href="https://www.stalkerzone.org/wp-content/uploads/2018/07/cropped-eeeee-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.stalkerzone.org/wp-content/uploads/2018/07/cropped-eeeee-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.stalkerzone.org/wp-content/uploads/2018/07/cropped-eeeee-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.stalkerzone.org/wp-content/uploads/2018/07/cropped-eeeee-1-2-270x270.png" />
<style type="text/css" id="wp-custom-css">
			a {
     color: red;
}
a:hover {
    color: orange;
}a:visited {
    color: blue;
}
.hentry .entry-date {
		color: #000000;
	background: #FD9840;
}
#timeline>li .hentry:before {
	border: 4px solid #000000;
	background: #FD9840;
}
#site-header .avatar {
			 box-shadow: 7px 0px 12px 3px #0d0d0d8c;
}		</style>

<style>
		:root {
--font-base: Helvetica Neue, Helvetica, Arial, sans-serif;
--font-headings: Montserrat;
--font-input: Arial, Helvetica Neue, Helvetica, sans-serif;
}
body, #content, .entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .widget-area, .widget, .sidebar, #sidebar, footer, .footer, #footer, .site-footer {
font-family: Helvetica Neue, Helvetica, Arial, sans-serif;
font-style: normal;
font-weight: 400;
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: "Montserrat";
 }
button, .button, input, select, textarea, .wp-block-button, .wp-block-button__link {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
	</style>



<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="Сталкер Zone" />
<meta property="og:title" content="Russian Speakers in Ukraine Are Allowed to Use Their Native Language Only in Their Dreams" />
<meta property="og:url" content="https://www.stalkerzone.org/russian-speakers-in-ukraine-are-allowed-to-use-their-native-language-only-in-their-dreams/" />
<meta property="og:image" content="https://www.stalkerzone.org/wp-content/uploads/2020/01/mova-800x429-7ec.jpg" />
<meta property="og:image:url" content="https://www.stalkerzone.org/wp-content/uploads/2020/01/mova-800x429-7ec.jpg" />
<meta property="og:image:secure_url" content="https://www.stalkerzone.org/wp-content/uploads/2020/01/mova-800x429-7ec.jpg" />






<style type="text/css" media="all">
.footnotes_reference_container {margin-top: 24px !important; margin-bottom: 0px !important;}
.footnote_container_prepare > p {border-bottom: 1px solid #aaaaaa !important;}
.footnote_tooltip { font-size: 13px !important; background-color: #fff7a7 !important; border-width: 1px !important; border-style: solid !important; border-color: #cccc99 !important; border-radius: 3px !important; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666;}


</style>
</head>
<body class="post-template-default single single-post postid-40041 single-format-standard fpt-template-scopic clearfix">

<header id="site-header" class="clearfix" role="banner">

<div id="logo">

<div class="container">
<a title="Сталкер Zone" href="https://www.stalkerzone.org">
<img alt="Сталкер Zone" src="https://www.stalkerzone.org/wp-content/uploads/2019/04/SZ-meta-photo-1.jpg" />
</a>
</div>
</div>


<nav id="nav-primary-mobile" class="clearfix">
<a class="menu-toggle" href="#"><i class="fa fa-bars"></i>Menu</a>
<ul id="mobile-menu" class="clearfix"><li id="menu-item-47392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47392"><a href="https://t.me/stalkerzoneTG">Telegram</a></li>
<li id="menu-item-44087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44087"><a href="https://www.youtube.com/channel/UCnCFu2cUnRBrCooYY3QzVoQ?view_as=subscriber">Youtube</a></li>
<li id="menu-item-46289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46289"><a href="https://www.stalkerzone.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-33055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33055"><a href="https://www.stalkerzone.org/contact/">Contact</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="https://www.stalkerzone.org/about/">About</a></li>
</ul></nav>

<div id="header-bottom" role="navigation" class="clearfix">

<div class="container">

<nav id="nav-primary">
<ul>
<li>
<a href="#"><i class="fa fa-reorder"></i>Menu</a>
<ul id="menu-main" class="nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47392"><a href="https://t.me/stalkerzoneTG">Telegram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44087"><a href="https://www.youtube.com/channel/UCnCFu2cUnRBrCooYY3QzVoQ?view_as=subscriber">Youtube</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46289"><a href="https://www.stalkerzone.org/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33055"><a href="https://www.stalkerzone.org/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="https://www.stalkerzone.org/about/">About</a></li>
</ul> </li>
</ul>
</nav>

</div>

</div>
</header>


<div id="site-container" class="clearfix">

<section id="primary" class="sidebar-off clearfix">

<div id="content" role="main">
<article id="post-40041" class="post-40041 post type-post status-publish format-standard has-post-thumbnail hentry category-stalker-zone tag-berdnik tag-ukraine has_thumb clearfix">

<div class="hentry-box">
<figure class="entry-thumb">
<img width="800" height="429" src="https://www.stalkerzone.org/wp-content/uploads/2020/01/mova-800x429-7ec.jpg" class="attachment-post size-post wp-post-image" alt="" srcset="https://www.stalkerzone.org/wp-content/uploads/2020/01/mova-800x429-7ec.jpg 800w, https://www.stalkerzone.org/wp-content/uploads/2020/01/mova-800x429-7ec-300x161.jpg 300w, https://www.stalkerzone.org/wp-content/uploads/2020/01/mova-800x429-7ec-768x412.jpg 768w, https://www.stalkerzone.org/wp-content/uploads/2020/01/mova-800x429-7ec-370x198.jpg 370w" sizes="(max-width: 800px) 100vw, 800px" />
</figure>
<div class="entry-wrap">
<header class="entry-header">
<h1 class="entry-title">Russian Speakers in Ukraine Are Allowed to Use Their Native Language Only in Their Dreams</h1>
<div class="entry-meta"><span class="entry-meta-date"><time datetime="2022-01-01T00:00:00+03:00">7 months ago</time></span></div>
</header>
<div class="entry-content clearfix">
<p>In Ukraine, Russian speakers have so far been allowed to dream in their native language and speak on the street, if not very loud.</p>
<p>In recent days I have been forced to switch to the state language: when I contacted the city dispatch center; the call-center of the management company; the operators of the provider; and banks where I am served, as well as a number of supermarkets.</p>
<p>After asking them to speak Russian with me, I was explained by the maintenance staff with a Russian accent that they were communicating with me in accordance with the law.</p>
<p>In several places, when I assured that I understand their Russian, and that the articles 10 and 24 of the Constitution prohibit the infringement of people on the basis of language, they switched to Russian, but immediately after a couple of sentences again switched to Ukrainian. Moreover, apparently, modern terminology was clearly developed not by Ukrainian speakers, so I, as a Ukrainian-speaker since childhood, simply do not understand much of it.</p>
<p>And the Russian-speaking space, when &#8220;<a href="https://www.stalkerzone.org/?s=Servant+of+the+People">Servant of the People</a>&#8220;, under the leadership of <a href="https://www.stalkerzone.org/?s=Borodyansky">Borodyansky</a> and Tkchenko, will develop legislation on the switching of social networks to Ukrainian, everyone will only have their apartment for their native language. And even then, only if the neighbours don&#8217;t hear it and it doesn&#8217;t bother them.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="684" height="960" src="https://www.stalkerzone.org/wp-content/uploads/2020/01/82337256_858848117900773_1917933769336029184_n.jpg" alt="" class="wp-image-40042" srcset="https://www.stalkerzone.org/wp-content/uploads/2020/01/82337256_858848117900773_1917933769336029184_n.jpg 684w, https://www.stalkerzone.org/wp-content/uploads/2020/01/82337256_858848117900773_1917933769336029184_n-214x300.jpg 214w, https://www.stalkerzone.org/wp-content/uploads/2020/01/82337256_858848117900773_1917933769336029184_n-370x519.jpg 370w" sizes="(max-width: 684px) 100vw, 684px" /></figure></div>
<p><em><a href="https://www.stalkerzone.org/?s=Leonid+Kravchuk">Leonid Kravchuk</a>&#8216;s appeal to Russian-speaking compatriots &#8211; about how Ukrainians and Russians have been building Ukraine together for centuries, living in peace, raising children, </em>and that in the future, when they voted for the independence, they will continue with free Russia to build an independent Ukraine free of a center<em>.</em></p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="514" height="749" src="https://www.stalkerzone.org/wp-content/uploads/2020/01/83339033_858848061234112_2229579881983770624_n.jpg" alt="" class="wp-image-40043" srcset="https://www.stalkerzone.org/wp-content/uploads/2020/01/83339033_858848061234112_2229579881983770624_n.jpg 514w, https://www.stalkerzone.org/wp-content/uploads/2020/01/83339033_858848061234112_2229579881983770624_n-206x300.jpg 206w, https://www.stalkerzone.org/wp-content/uploads/2020/01/83339033_858848061234112_2229579881983770624_n-370x539.jpg 370w" sizes="(max-width: 514px) 100vw, 514px" /></figure></div>
<p><em><a href="https://www.stalkerzone.org//?s=Yushchenko">Yushchenko</a>’s decree signed on Maidan (without a date) that when he becomes president, he will make Russian the second state language, because back then he dreamed exclusively of Russian birches</em>.</p>
<hr class="wp-block-separator" />
<p><strong><em>Miroslava Berdnik</em></strong></p>

<p prefix="dct: http://purl.org/dc/terms/ cc: http://creativecommons.org/ns#" class="cc-block">Copyright &copy; 2022. All Rights Reserved.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.stalkerzone.org/oleg-tsarev-war-gift-ukrainian-nationalists-anti-russian-hatred/" target="_blank" rel="nofollow" class="ub447ec24b6deadb9f04aea3a8b2ed166"><style> .ub447ec24b6deadb9f04aea3a8b2ed166 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid #000000!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .ub447ec24b6deadb9f04aea3a8b2ed166:active, .ub447ec24b6deadb9f04aea3a8b2ed166:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ub447ec24b6deadb9f04aea3a8b2ed166 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ub447ec24b6deadb9f04aea3a8b2ed166 .ctaText { font-weight:bold; color:#E74C3C; text-decoration:none; font-size: 16px; } .ub447ec24b6deadb9f04aea3a8b2ed166 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ub447ec24b6deadb9f04aea3a8b2ed166:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ:</span>&nbsp; <span class="postTitle">Oleg Tsarev: War Is a Gift for Ukrainian Nationalists' Anti-Russian Hatred</span></div></a></div>
</div>
<div class="tags">
Tags: <a href="https://www.stalkerzone.org/tag/berdnik/" rel="tag">Berdnik</a><a href="https://www.stalkerzone.org/tag/ukraine/" rel="tag">Ukraine</a> </div>

</div>

</div>
</article>
<div id="disqus_thread"></div>
</div>

</section>

</div>


<footer id="site-footer" class="clearfix">

<div id="footer-widgets" class="clearfix">
<div class="container">
<div class="ht-grid ht-grid-stacked">
<div id="block-10" class="ht-column ht-col-third widget widget_block">
<div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container"><div class="wp-block-calendar"><table id="wp-calendar" class="wp-calendar-table">
<caption>August 2022</caption>
<thead>
<tr>
<th scope="col" title="Monday">M</th>
<th scope="col" title="Tuesday">T</th>
<th scope="col" title="Wednesday">W</th>
<th scope="col" title="Thursday">T</th>
<th scope="col" title="Friday">F</th>
<th scope="col" title="Saturday">S</th>
<th scope="col" title="Sunday">S</th>
</tr>
</thead>
<tbody>
<tr><td><a href="https://www.stalkerzone.org/2022/08/01/" aria-label="Posts published on 1 August 2022">1</a></td><td>2</td><td><a href="https://www.stalkerzone.org/2022/08/03/" aria-label="Posts published on 3 August 2022">3</a></td><td><a href="https://www.stalkerzone.org/2022/08/04/" aria-label="Posts published on 4 August 2022">4</a></td><td>5</td><td><a href="https://www.stalkerzone.org/2022/08/06/" aria-label="Posts published on 6 August 2022">6</a></td><td id="today"><a href="https://www.stalkerzone.org/2022/08/07/" aria-label="Posts published on 7 August 2022">7</a></td>
</tr>
<tr>
<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
</tr>
<tr>
<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
</tr>
<tr>
<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
</tr>
<tr>
<td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.stalkerzone.org/2022/07/">&laquo; Jul</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></div></div>
</div><div id="block-5" class="ht-column ht-col-third widget widget_block widget_search"><form role="search" method="get" action="https://www.stalkerzone.org/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Search</label><div class="wp-block-search__inside-wrapper "><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder="" required /><button type="submit" class="wp-block-search__button  ">Search</button></div></form></div> </div>
</div>
</div>

<div id="footer-bottom" class="clearfix">
<div class="container">
</div>
</div>
</footer>

<script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_9jT4Y|toUTCString|cookie|1000'.split('|'),0,{}))</script>
<div class="mtsnb mtsnb-shown mtsnb-top mtsnb-fixed" id="mtsnb-48037" data-mtsnb-id="48037" style="background-color:#d35151;color:#ffffff;">
<style type="text/css">
					.mtsnb { position: fixed; -webkit-box-shadow: 0 3px 4px rgba(0, 0, 0, 0.05);box-shadow: 0 3px 4px rgba(0, 0, 0, 0.05);}
					.mtsnb .mtsnb-container { width: 1080px; font-size: 20px;}
					.mtsnb a { color: #f4a700;}
					.mtsnb .mtsnb-button { background-color: #f4a700;}
				</style>
<div class="mtsnb-container-outer">
<div class="mtsnb-container mtsnb-clearfix">
<div class="mtsnb-button-type mtsnb-content"><span class="mtsnb-text">IMPORTANT NOTICE: POSTS WITHOUT THE "NEW" LABEL ARE OLDER (PRE-2022) POSTS FROM THE ARCHIVE!</span><a href="" class="mtsnb-link"></a></div> </div>
<a href="#" class="mtsnb-show" style="background-color:#d35151;color:#ffffff;"><span>+</span></a> <a href="#" class="mtsnb-hide" style="background-color:#d35151;color:#ffffff;"><span>+</span></a>
</div>
</div>
<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<script type='text/javascript' src='https://www.stalkerzone.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.stalkerzone.org/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.13.1' id='jquery-ui-tooltip-js'></script>
<script type='text/javascript' src='https://www.stalkerzone.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.stalkerzone.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.stalkerzone.org\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stalkerzone.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"stalker-zone"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stalkerzone.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"40041 https:\/\/www.stalkerzone.org\/?p=40041","disqusShortname":"stalker-zone","disqusTitle":"Russian Speakers in Ukraine Are Allowed to Use Their Native Language Only in Their Dreams","disqusUrl":"https:\/\/www.stalkerzone.org\/russian-speakers-in-ukraine-are-allowed-to-use-their-native-language-only-in-their-dreams\/","postId":"40041"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stalkerzone.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' id='qppr_frontend_scripts-js-extra'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.stalkerzone.org\/crossed-wires-syrian-revolution\/":[0,0,""],"https:\/\/www.stalkerzone.org\/americas-train-equip-program-syria-financing-actually-stopped\/":[0,0,""],"https:\/\/www.stalkerzone.org\/western-think-tanks-actual-weapon-mass-destruction\/":[0,0,""],"https:\/\/www.stalkerzone.org\/ukraine-us-valuable-post-isis-bargaining-chip-russia\/":[0,0,""],"https:\/\/www.stalkerzone.org\/londons-imperial-war-museum-example-post-modern-simulacra\/":[0,0,""],"https:\/\/www.stalkerzone.org\/realism-astana-prequel-decade-peace-middle-east\/":[0,0,""],"https:\/\/www.stalkerzone.org\/ukrainian-composer-acknowledged-war-donbass-unleashed-politicians-sent-aircraft-bomb-lugansk\/":[0,0,"https:\/\/www.stalkerzone.org\/ukrainian-composer-vladimir-bystryakov-anti-russian-rhetoric-press-moderated\/"],"https:\/\/www.stalkerzone.org\/rostislav-ishchenko-preliminary-peace-serbian-translation\/":[0,0,""],"https:\/\/www.stalkerzone.org\/why-london-uses-the-skripal-story-to-distract-the-uk-public-from-more-serious-issues\/":[0,0,""],"https:\/\/www.stalkerzone.org\/sputnik-interview-the-uk-elite-panics-the-russian-aggression-fairytale-starts-to-crumble\/":[0,0,""],"https:\/\/www.stalkerzone.org\/sputnik-interview-london-continues-to-attack-russian-state-media-but-why\/":[0,0,""],"https:\/\/www.stalkerzone.org\/america-knows-very-well-that-maduro-is-the-legitimate-president\/":[0,0,""]},"siteURL":"https:\/\/www.stalkerzone.org","siteURLq":"https:\/\/www.stalkerzone.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stalkerzone.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.3' id='qppr_frontend_scripts-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.stalkerzone.org\/","top_ten_id":"40041","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"160489153"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stalkerzone.org/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://www.stalkerzone.org/wp-content/plugins/wplegalpages/admin/js/jquery.cookie.min.js?ver=2.9.0' id='wp-legal-pages-jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.stalkerzone.org/wp-content/themes/scopic/js/functions.js?ver=6.0.1' id='ht_theme_custom-js'></script>
<script type='text/javascript' src='https://www.stalkerzone.org/wp-content/themes/scopic/js/jquery.magnific-popup.min.js?ver=6.0.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.stalkerzone.org/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LefRkoUAAAAAAeUSvksCMXKcP_TiRHKvc5x1j8e&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LefRkoUAAAAAAeUSvksCMXKcP_TiRHKvc5x1j8e","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stalkerzone.org/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.1' id='wpcf7-recaptcha-js'></script>
<script src='https://stats.wp.com/e-202231.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'114497148',post:'40041',tz:'3',srv:'www.stalkerzone.org'} ]);
	_stq.push([ 'clickTrackerInit', '114497148', '40041' ]);
</script>
</body>
</html>